Aller au contenu

Mon pc


Invité x-zoumi-x

Messages recommandés

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)

salut a tous

alors je voulais savoir quelque chose

enfaite il y a pas longtemps mon alime a "exploser" je les donc changer

puis tout marche super, SAUF un petit truck,

j'ai remarquer un truck dans gestionnaire des périphériques il me disais que pour

ATA/ATAPIE IDE

Principal et secondaire

qu'il y avais pas assai de ressource

j'ai donc cherché un peut partout,

puis je vois que derrière mon alime il y a un petit bouton pour augmenté les Volte il étais sur 175/133 un truck du genre je les mit sur 230

puis je redémarre et la plus de problème de ressource,

mais je voudrais savoir si sa viens vraiment de la, ou si cette un coup de chance ^^

j'ai pris une photo de aida32

voila ce quelle me dit a propos de mes volte

tout va bien ?

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant
Invité sfc
Invités, Posté(e)
Invité sfc
Invité sfc Invités 0 message
Posté(e)

Je pense que oui vue qu¿il n¿y avait pas asse de jus , mais se bouton de réglage de voltage il me semblai que ça n'existait plus depuis un bon moment ; il date ton PC ?

Lien à poster
Partager sur d’autres sites

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)
Je pense que oui vue qu¿il n¿y avait pas asse de jus , mais se bouton de réglage de voltage il me semblai que ça n'existait plus depuis un bon moment ; il date ton PC ?

bha comme j'ai dit j'ai changer l'alim ^^ c'est une autre donc c'est peut être l'alim qui date je sais pas :blush:

bha apparamen sa viens pas de sa, car j'ai remit et sa fait pareil

mais tu pense que si je mais le jus plus haut, sa change le comportement du pc ? genre sa rame un peut moins etc ?

une autre question,

dés fois quand je démarre mon pc

sa me dit a l'emplacement du disque dur "none"

faut que je redémarre pour qui revienne

tu pense que sa viens du fait qu'il n'y a pas assai de jus ?

(mon disque dur fonctionne bien, le logiciel CrystalDiskInfo me dit CORECT et mon Informaticien aussi ^^)

Lien à poster
Partager sur d’autres sites

Invité sfc
Invités, Posté(e)
Invité sfc
Invité sfc Invités 0 message
Posté(e)

je sais pas trop la , mais je pense que dans tout les qua il faudrai qu'il soit réglé sur 230V ?

Lien à poster
Partager sur d’autres sites

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)

je sais pas non plus, mais sa crains rien si je le met sur 230V ? il risque pas d'exploser ? (je veux pas faire un attenta xD)

enfin je pense pas, sinon sa aurais fumer tout haleur ^^

pour mon disque dur alors ? tu sais pas ?

car je vois aucun problème ou de temps en temps quand je démarre sinon rien

Lien à poster
Partager sur d’autres sites

Membre, 42ans Posté(e)
The Nos Membre 118 messages
Baby Forumeur‚ 42ans‚
Posté(e)

De toute façon, chez toi l'électricité est à 220/230 (ou alors t'es vraiment pas aux normes). Il faut donc mettre en position 230, sinon c'est là que l'alim risque de cramer puisqu'elle recevra du 230 alors qu'elle attendra quelque chose de moins fort...

Lien à poster
Partager sur d’autres sites

Invité sfc
Invités, Posté(e)
Invité sfc
Invité sfc Invités 0 message
Posté(e)
car je vois aucun problème ou de temps en temps quand je démarre sinon rien

éa me parait logique vue qu'il manque de jus , il faut qu'il accumule pour qu'il y en ai asse , donc pour moi c'est pas bien bon de faire fonctionner le matos en sous tentions .

Comme toi si tu mange qu'une foi par semaine tu vas pas être en forme :blush:

Lien à poster
Partager sur d’autres sites

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)
De toute façon, chez toi l'électricité est à 220/230 (ou alors t'es vraiment pas aux normes). Il faut donc mettre en position 230, sinon c'est là que l'alim risque de cramer puisqu'elle recevra du 230 alors qu'elle attendra quelque chose de moins fort...

donc, je la fout au maxi :blush: d'accooord merci =)

pour l'électricité de chez moi, je sais pas a combien je suis, je demanderais sa :coeur:

sinon comment je peut le savoir moi meme ? sans trifouillé dans les papiers ? ^^

Lien à poster
Partager sur d’autres sites

Invité sfc
Invités, Posté(e)
Invité sfc
Invité sfc Invités 0 message
Posté(e)

cherche pas chez toi tu est au 230 V comme tout le monde , le 130 c'est révolu depui la préistoire :blush:

quand tu change une ampoule ou ta télé ou etc c'est bien au 230 v :coeur:

Lien à poster
Partager sur d’autres sites

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)

bon, je vous fait confiance les mecs :blush: donc je mais mon alim au maxi ^^

sinon, qui peut me dire ce que sa change de le foutre au maxi, ou au plus bas ?

Lien à poster
Partager sur d’autres sites

Invité sfc
Invités, Posté(e)
Invité sfc
Invité sfc Invités 0 message
Posté(e)

N'a tu jamais eu un variateur de lumière ou de moteur électrique si tu baisse la tention tu marche au ralentie

Lien à poster
Partager sur d’autres sites

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)
N'a tu jamais eu un variateur de lumière ou de moteur électrique si tu baisse la tention tu marche au ralentie

donc, si je suis ce que tu dit, si je baisse la tentions de mon alim, mon pc marche au ralentie :blush:

Lien à poster
Partager sur d’autres sites

Invité sfc
Invités, Posté(e)
Invité sfc
Invité sfc Invités 0 message
Posté(e)

bin oui je suppose vue qu'il doit acumuler avant de distribuer ça prend du temps .

comme ton ferre a repasser ton mixeur des plaque électrique de cuisson faut tout mêtre a fon :blush:

Lien à poster
Partager sur d’autres sites

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)

Bon je teste tout sa demain, puis je vous dirais :blush:

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×