.

Invité Nathaniel
Invité Nathaniel Invités 0 message
Posté(e)

.

Modifié par Nathaniel

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)

Salut

T'as test avec d'autres navigateurs, genre safari ou opéra?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Nathaniel
Invité Nathaniel Invités 0 message
Posté(e)

.

Modifié par Nathaniel

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Nathaniel
Invité Nathaniel Invités 0 message
Posté(e)

.

Modifié par Nathaniel

Partager ce message


Lien à poster
Partager sur d’autres sites
TheDoors Membre+ 13 350 messages
I am the Lizard King. I can do anything.‚
Posté(e)

Salut Nath,

Quel est ton OS et ta page d'accueil internet ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Nathaniel
Invité Nathaniel Invités 0 message
Posté(e)

.

Modifié par Nathaniel

Partager ce message


Lien à poster
Partager sur d’autres sites
Wild VIP 3 879 messages
Lonesome Cowboy‚ 32ans
Posté(e)

Je vois deux solutions: soit Vista te bloque certains flux entrants (voir configuration d'un firewall), soit les pages que tu essaies d'afficher utilisent beaucoup (trop ?) de flash/silverlight et que tu ne l'a pas d'installé.

Partager ce message


Lien à poster
Partager sur d’autres sites
Lapinkiller Membre 10 109 messages
Le Dieu Lapin‚ 29ans
Posté(e)

Bonjour

ce n'est pas le navigateur qui est en cause, mais la configuration réseau ou la configuration du parefeu

dans un navigateur tape cette adresse IP : 66.102.11.99

et dis moi si google s'affiche :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Nathaniel
Invité Nathaniel Invités 0 message
Posté(e)

.

Modifié par Nathaniel

Partager ce message


Lien à poster
Partager sur d’autres sites
KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)
dans un navigateur tape cette adresse IP : 66.102.11.99

et dis moi si google s'affiche :smile2:

autant envoyer un ping ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Nathaniel
Invité Nathaniel Invités 0 message
Posté(e)
dans un navigateur tape cette adresse IP : 66.102.11.99

et dis moi si google s'affiche :smile2:

ça marche sur IE7 64 mais pas les autres browsers...

Partager ce message


Lien à poster
Partager sur d’autres sites
KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)

fais

démarrer > exécuter > cmd > ping -a 66.102.11.99

Partager ce message


Lien à poster
Partager sur d’autres sites
TheDoors Membre+ 13 350 messages
I am the Lizard King. I can do anything.‚
Posté(e)
Euh... un ping, je sais po ce que c'est (désolé :smile2: ), tu peux m'en dire plus?

Dans une invite de commandes, tu tapes :

ping www.google.fr

Le résultat devrait te donner le temps mis pour pinguer cette adresse. Dans le cas contraire il te mettra un message comme quoi il n'y arrive pas. Ceci 4 fois (le message).

Partager ce message


Lien à poster
Partager sur d’autres sites
Lapinkiller Membre 10 109 messages
Le Dieu Lapin‚ 29ans
Posté(e)

donc ce n'est pas un problème de DNS...

ce qui est bizarre c'est que IE64b marche...

autant envoyer un ping ^^

aucun rapport avec ce que je voulais lui faire tester :smile2:

c'est pas un ping que je voulais lui faire faire, mais voir si les DNS n'étaient pas en cause...

Modifié par Lapinkiller

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Nathaniel
Invité Nathaniel Invités 0 message
Posté(e)

commande effectués, il me renvoi ces valeurs :

57, 65, 63 et 69 Ms .

4 paquets envoyés et 4 reçus .

Modifié par Nathaniel

Partager ce message


Lien à poster
Partager sur d’autres sites
Wild VIP 3 879 messages
Lonesome Cowboy‚ 32ans
Posté(e)

Donc, si on interprète le résultat du ping, le problème ne vient pas de ta connexion.

Je penche pour le pare-feu dans lequel IE7 est marqué en exception et qui bloque les trames pour les autres navigateurs.

Nathaniel, as-tu d'autres applications qui se connectent à internet (msn, thunderbird, ect). SI oui, fonctionnent-elles correctement ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Nathaniel
Invité Nathaniel Invités 0 message
Posté(e)
Nathaniel, as-tu d'autres applications qui se connectent à internet (msn, thunderbird, ect). SI oui, fonctionnent-elles correctement ?

Impossible de se connecter à MSN ou de mettre à jour un logiciel, en effet .

Partager ce message


Lien à poster
Partager sur d’autres sites
Wild VIP 3 879 messages
Lonesome Cowboy‚ 32ans
Posté(e)

Donc c'est bien un problème de firewall.

Ou alors tu as un méchant virus qui ne te permet de te connecter à internet qu'en utilisant IE7-64b ..

As-tu un pare-feu d'activé ?

Sinon, il faut configurer celui de windows. Pas ma tasse de thé, je laisse la main à quelqu'un de plus compétent. :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant