Impossible d'ajouter une image cliquable ou un lien !


Invité Nofear
Invité Nofear Invités 0 message
Posté(e)

Yop ,

bon là je rale et oui nous sommes samedi et ma page personelle joue avec mes nerfs ;)

Je voulais mettre les bannières de ma page personelle en image cliquable et là surprise j'ai un message d'erreur qui me dit que mes bbcodes sont pas bons :sleep: ces même liens sont sur une bonne dixaine de forum donc hein ^^

J'ai voulu mettre les liens en dessous sous forme de texte et là même punition pourtant je suis passé par le panel comme ça pas de souci mais bon tétu ce matin le panel non ? ;)

Voilou comment régler ce souci à moins que tout soit normal pour éviter les pubs etc ;)

En vous remerciant ;)

P.s me suis trompé de forum en plus roooooooo désolé et merci de déplacer :smile2:

Modifié par Nofear

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

freak by nature Membre 9 821 messages
Forumeur alchimiste‚ 33ans
Posté(e)

Bonjour :smile2:

[url=http://www.tonlien.com][img=http://www.tonlien.com/tonimage.jpg][/url]

Mais j'ai déjà eut des bugs comme ça sur la page perso, dès fois il suffit de vider complètement la page, d'enregistrer, et de remettre ce qui y était pour que ça passe

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Nofear
Invité Nofear Invités 0 message
Posté(e)

Hello ,

c'est exactement le même code que j'ai mis mais pourtant rien y fait me fait envoyer balader ;)

je vais tester de tout vider et remettre ;)

Merci à toi :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant