problèmes réceptions messages sur msn ?


Framboisine Membre 2 196 messages
Forumeuse Anjou-Tarnaise :)‚ 46ans
Posté(e)

Bonjour,

aujourd'hui, je fais appel à vous car je ne comprends pas ce qui se passe..... :smile2:

je possède deux boites msn et dans l'une, je reçoit bien mes....messages etc....

et dans l'autre; rien ;)

pouvez vous me dire pourquoi ?

merci d'avance pour votre aide

;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Lapinkiller Membre 10 109 messages
Le Dieu Lapin‚ 29ans
Posté(e)

eh oh, y'en a qui bosse, donc pas la peine de faire un UP inutile en moins de 20min... si personne ne te répond c'est que pour le moment personne n'a la réponse...

moi même je n'ai pas d'explication, car je suppose que tu as fait des tests d'envoi sur ta boite defectueuse et que tu as regardé dnas les spam...

Partager ce message


Lien à poster
Partager sur d’autres sites
Chapacha Membre+ 21 021 messages
Folle de chats, yo !‚ 48ans
Posté(e)

;) Je ne comprends pas trop mais je up quand même :smile2:

Tu as deux adresses finissant par @msn.fr ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Framboisine Membre 2 196 messages
Forumeuse Anjou-Tarnaise :)‚ 46ans
Posté(e)

désolée pour le up inutile, je n'ai voulu harcelé personne :smile2:

chapata :merci de ta réponse,

j'ai deux adresses chez windows live messenger finissant par live.fr,

une pour la famille et mes amies et une pour mon ami.....

nous avons fait des essaies, rien n'arrive je suis en train de chercher dans les options windows live, je ne vois rien..... ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité sfc
Invité sfc Invités 0 message
Posté(e)

Au qua ou supprime ton adresse défectueuse, et refait une nouvelle adresse, ça serra sûrement plus simple ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Caez Administrateur 14 021 messages
Clyde Barrow‚ 34ans
Posté(e)

Tu as regardé dans le courriers indésirables sur la boite qui ne fonctionne pas ?

Tu reçois un message d'erreur quand tu envoies un mail sur la boite qui ne marche pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Framboisine Membre 2 196 messages
Forumeuse Anjou-Tarnaise :)‚ 46ans
Posté(e)

bonjour Caez, :smile2:

oui, je n'ai pas ce contact en courrier indésirable.

je ne reçois pas de message d'erreur...

j' ai "vidé" un peu ma boite car j'avais beaucoup de "pps", je verrai si de nouveaux messages apparaissent dans les prochaines heures (mon ami étant reparti travaillé) ;)

je cherche toujours dans les options....

merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité sfc
Invité sfc Invités 0 message
Posté(e)

Tu peut essayer de t'envoyer des messages en partent de ton autre adresse :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Chapacha Membre+ 21 021 messages
Folle de chats, yo !‚ 48ans
Posté(e)

Donc elle a fonctionné auparavant ? c'est un problème récent ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Kuolema Kristukselle
Invité Kuolema Kristukselle Invités 0 message
Posté(e)
Au qua ou supprime ton adresse défectueuse

comment ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité sfc
Invité sfc Invités 0 message
Posté(e)

Quand tu vas sur Windows live sur la page qui affiche toute tes adresse sous ton avatar tu as normalement un lien marqué effacer et apprêt rien ne t'empêche de reformuler avec la même adresse

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Kuolema Kristukselle
Invité Kuolema Kristukselle Invités 0 message
Posté(e)

merci pour le tuyau je savais pas que c'etait possible :chinois:

Partager ce message


Lien à poster
Partager sur d’autres sites
Framboisine Membre 2 196 messages
Forumeuse Anjou-Tarnaise :)‚ 46ans
Posté(e)

bonjour,

juste vous dire que le problème est résolu, mais franchement, je ne vois pas comment !!! :smile2: ;)

j'ai refais la liste "gérer les autorisations" dans mon profil,

j'ai recoché et réenregistrer et maintenant ça marche !!

merci à tous ceux qui m'ont apporté leur aide, ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant