probleme virus

jm1478n Membre 20 messages
Forumeur balbutiant‚
Posté(e)

bonjour j'ai un gros probleme mon fils a un pc sous xp il n'a pas internet donc pas de d'anti virus il a du attraper un virus par l'intermedaire d'une cle usb

on demarre le pc tout va bien jusqu'au moment ou on doit taper le mot de passe pour entrer dans la sessioncela affiche chargements des donnée je vois le fond d'ecran et cela me fait enregistrement des donnée en gros a chaque fois que j'ouvre la session elle se referme automatiquement :smile2: ;)

aider svp je ne sais pas ce qu'il faut faire

au revoir

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Adenora Membre 5 400 messages
Admiratrice de Scrat‚ 29ans
Posté(e)

Bonjour,

éa me fait penser au virus que j'ai eu via un logiciel.

La solution que j'ai trouvé : sauvegarde des données et réinstallation d'XP.

Il y a peut-être d'autres solutions, mais il me semble qu'on ne peut pas démarrer en mode sans échec. A essayer.

Partager ce message


Lien à poster
Partager sur d’autres sites
jm1478n Membre 20 messages
Forumeur balbutiant‚
Posté(e)

j'ai deja essayer d'aller en mode sans echec tout les session son contamine :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Adenora Membre 5 400 messages
Admiratrice de Scrat‚ 29ans
Posté(e)

C'est bien ce que je pensais. :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
jm1478n Membre 20 messages
Forumeur balbutiant‚
Posté(e)
C'est bien ce que je pensais. :smile2:

mais je ne sais pas comment faire de copie et puis on peut pas renter dans les session

Partager ce message


Lien à poster
Partager sur d’autres sites
Adenora Membre 5 400 messages
Admiratrice de Scrat‚ 29ans
Posté(e)

J'ai utilisé Linux en Live-CD pour récupérer les données. Je sais pas si tu connais ce système d'exploitation.

En espérant que d'autres forumeurs viennent t'aider.

Partager ce message


Lien à poster
Partager sur d’autres sites
jm1478n Membre 20 messages
Forumeur balbutiant‚
Posté(e)

eh bien je connais linux mais je ne l'ai pas

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité sfc
Invité sfc Invités 0 message
Posté(e)

XP il me semble que au démarrage tu appuis sur F2 pour une réinstallation du système, mais tu risque de perdre des dossiers, et je suis pas sur que cela arrange le problème.

Partager ce message


Lien à poster
Partager sur d’autres sites
jm1478n Membre 20 messages
Forumeur balbutiant‚
Posté(e)

cela me derange pas trop de tout perdre mais je voudrai reussir a refaire fonctionner l'ordinnateur

sans virus

Modifié par jm1478n

Partager ce message


Lien à poster
Partager sur d’autres sites
Adenora Membre 5 400 messages
Admiratrice de Scrat‚ 29ans
Posté(e)

Dans ce cas-là, tente un F2, comme le dis sfc. :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
jm1478n Membre 20 messages
Forumeur balbutiant‚
Posté(e)
Dans ce cas-là, tente un F2, comme le dis sfc. :smile2:

est ce que je risque de perdre windows ??

Partager ce message


Lien à poster
Partager sur d’autres sites
jm1478n Membre 20 messages
Forumeur balbutiant‚
Posté(e)

est mes fichier il seron perdu ?

Modifié par jm1478n

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité sfc
Invité sfc Invités 0 message
Posté(e)

Partager ce message


Lien à poster
Partager sur d’autres sites
Adenora Membre 5 400 messages
Admiratrice de Scrat‚ 29ans
Posté(e)

Je dirai : probable.

sfc, tu dis quoi ?

Modifié par Adenora

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité sfc
Invité sfc Invités 0 message
Posté(e)

Je l'ai personnellement déjà fait sur mon PC 2 fois et j'ai juste perdu quelque dossier, pas tous, je n'ai pas perdu Win

Partager ce message


Lien à poster
Partager sur d’autres sites
jm1478n Membre 20 messages
Forumeur balbutiant‚
Posté(e)

ok je vais essayer je reviens dans 5 minute a plus

ok je vais essayer je reviens dans 5 minute a plus

je suis dans le bios je dois faire quoi maintenant je suis perdu

P.S je sais que je suis un gros boulet je connais pas grand chose en informatique :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité sfc
Invité sfc Invités 0 message
Posté(e)

apuis sur F10 et OK

Partager ce message


Lien à poster
Partager sur d’autres sites
jm1478n Membre 20 messages
Forumeur balbutiant‚
Posté(e)
ok merci

bon je suis aller dans le bios je n'ai rien toucher j'ai fait F10 puis ok et et et sa fonctionne toujours pas :smile2: ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Yoannbzh Membre 11 667 messages
Forumeur alchimiste‚ 34ans
Posté(e)

J'espère que ça re-fonctionne

Avec l'aide d'une geek et d'un informaticien, ça doit réussir

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant