erreur 1068..


claire181 Membre 32 messages
Forumeur balbutiant‚ 29ans
Posté(e)

Bonjour a tous,

Depuis quelques jours j'ai un probléme sur mon pc sous vista. Lorsque je clique sur l'onglet en bas a droite pour me connecter (les deux petit ordinateurs avec la croix rouge) il y a écrit "statut de la connexion inconnu, le groupe de dépendance n'a pas pu démarrer" je n'arrive absolument plus a me connecter. Comment faire pour pouvoir regagner la connexion ?

Aidez moi svp

Merci d'avance

Bisous.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

anar3939 Membre 96 messages
Forumeur en herbe‚
Posté(e)

quel modem utilises-tu? Par wifi, câble réseau, usb?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Kuolema Kristukselle
Invité Kuolema Kristukselle Invités 0 message
Posté(e)

tu vois les reseaux disponibles ?

Partager ce message


Lien à poster
Partager sur d’autres sites
claire181 Membre 32 messages
Forumeur balbutiant‚ 29ans
Posté(e)

Oui je les vois. Et quand j'essaye de me connecter sur mon reseau il y a écrit "la connexion est anormalement longue" aprés il y a écrit "connecté avec un acces limité"

Modifié par claire181

Partager ce message


Lien à poster
Partager sur d’autres sites
anar3939 Membre 96 messages
Forumeur en herbe‚
Posté(e)

si ta connexion est limitée en ipv6, c'est normal, en ipv4 elle doit avoir le statut internet.

mais là, quand tu postes, tu es bien connectée non?

Partager ce message


Lien à poster
Partager sur d’autres sites
claire181 Membre 32 messages
Forumeur balbutiant‚ 29ans
Posté(e)

Non je ne suis pas sur le meme ordinateur là ^^.

Du coup il faut que je fasse quoi pour pouvoir me reconnecter ?

Partager ce message


Lien à poster
Partager sur d’autres sites
anar3939 Membre 96 messages
Forumeur en herbe‚
Posté(e)

première chose que tu peux essayer, c'est de faire une restauration de ton ordinateur à une date antérieure à ton problème. Pour ce faire, tu cliques sur démarrer, tous les programmes, accessoires, outils système, restauration du système et tu suis les indications.

si ça ne marche pas, as-tu déjà essayer l'outil de diagnostic fourni avec windows?

pour cela, tu cliques une fois sur l'icône des deux petits ordinateurs puis tu choisis "centre réseau et partage" et là en haut à gauche, tu as une liste de tâches, et là tu choisi diagnostiquer et réparer.

Modifié par anar3939

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Kuolema Kristukselle
Invité Kuolema Kristukselle Invités 0 message
Posté(e)

tu as appuyé sur le bouton d'association Wifi de ta box ?

Partager ce message


Lien à poster
Partager sur d’autres sites
claire181 Membre 32 messages
Forumeur balbutiant‚ 29ans
Posté(e)

Oui j'ai essayé l'assiociation Wifi mais ça ne marche pas. J'ai aussi essayé la reparation du systeme mais ça n'a pas marché non plus, et quand j'essaye de diagnostiquer il me dise que je ne peux pas diagnostiquer --".

Partager ce message


Lien à poster
Partager sur d’autres sites
anar3939 Membre 96 messages
Forumeur en herbe‚
Posté(e)

réinstalle le pilote de ta carte wifi, dans ce cas, tu peux aussi essayer de te connecter en filaire (usb ou cable réseau) je sais qu'en faisant comme ça j'avais pu retrouver ma liaison wifi après, on ne sait jamais.

Partager ce message


Lien à poster
Partager sur d’autres sites
claire181 Membre 32 messages
Forumeur balbutiant‚ 29ans
Posté(e)

ok je vais essayer.

Modifié par claire181

Partager ce message


Lien à poster
Partager sur d’autres sites
claire181 Membre 32 messages
Forumeur balbutiant‚ 29ans
Posté(e)

Ca ne marche pas non plus.

Partager ce message


Lien à poster
Partager sur d’autres sites
smile06 Membre 17 messages
Forumeur balbutiant‚
Posté(e)

Si tu as une box, des foi la connexion bloque pour une raison inconnue et pour réglé le pb il faut reset la box, il y a surement un bouton sur le coté de ta box atteignable avec un couteau ou un aiguille.

Quel box a tu sa pourrai peu être aider ?

Partager ce message


Lien à poster
Partager sur d’autres sites
smile06 Membre 17 messages
Forumeur balbutiant‚
Posté(e)
Si tu as une box, des foi la connexion bloque pour une raison inconnue et pour réglé le pb il faut reset la box, il y a surement un bouton sur le coté de ta box atteignable avec un couteau ou un aiguille.

Quel box as-tu sa pourrai peu être aider ?

Partager ce message


Lien à poster
Partager sur d’autres sites
claire181 Membre 32 messages
Forumeur balbutiant‚ 29ans
Posté(e)

J'ai la livebox Wanadoo/Orange.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Achille Talon
Invité Achille Talon Invités 0 message
Posté(e)

Lol ? :smile2:

Hum .. Désolé. As tu vraiment besoin du Wifi ? Es tu si loin de ton routeur ? Sinon repasse en RJ45, non seulement ça fonctionne 10 fois mieux que le Wifi mais c'est aussi bien plus sûr.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant