webcam hp pc portable ne fonctionne pas sur vista


patrice24 Membre 3 messages
Baby Forumeur‚
Posté(e)

bonjour

jai un souci avec moa webcam integre dans mon pc portable HP elle a eu fonctionner mais depuis plus rien ne marche et jai les peripherique qui me disent que tout est bon mais sitot que je veut la mettre en marche sur msn il me plante litterallement mon msn je comprend pas pourquoi.

si quelqu un avait la solution sur se problème pour que tout remarche jaimerias bien avoir de aide sur ce sujet merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Invité StyphaX
Invité StyphaX Invités 0 message
Posté(e)

Hello,

elle marche avec le logiciel fournis? (cyberlink youcam)

Si oui, as-tu essayé sous MSN dans les réglages audio/vidéo de changer de caméra? je sais qu'avec cyberlink youcam tu as deux choix automatiquement dans MSN. Passer par le logiciel cyberlink (pour te permettre d'ajouter des effets en direct que msn), ou passer par la caméra sans passer par le logiciel.

As tu essayé les deux réglages? :smile2:

-périphérique USB vidéo

-cyberlink web camera filter

Modifié par StyphaX

Partager ce message


Lien à poster
Partager sur d’autres sites
patrice24 Membre 3 messages
Baby Forumeur‚
Posté(e)

elle marche sur mon bureaux quand je essay et oui ses une cyberlink youcam mais elle marche pas sur msn et la je arrive a rien

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité StyphaX
Invité StyphaX Invités 0 message
Posté(e)

Hello,

peux tu écrire correctement? Dur de te comprendre!

Je t'ai demandé de faire un test: vas dan le menu "outil" puis "configuration audio et vidéo" puis tu passe à la page suivante et dans le menu du choix de la webcam tu essaie -périphérique USB vidéo et -cyberlink web camera filter

Un des deux dois marcher...

Partager ce message


Lien à poster
Partager sur d’autres sites
patrice24 Membre 3 messages
Baby Forumeur‚
Posté(e)

je arrive pas a faire se que tu me dis car msn plante de suite quand je fait la manip

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité StyphaX
Invité StyphaX Invités 0 message
Posté(e)

Tu as tenté de désinstaller ta Webcam et/ou MSN et de réinstaller?

Car si ça marchait au début, je ne vois pas pourquoi ça marcherait plus!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant