je me disais aussi...


Alfarez Membre 2 162 messages
Forumeur Magnétiseur‚ 30ans
Posté(e)

bonjour,

cela faisait quelques jours (2 je crois) que je ne recevais plus mes notification de réponse du forum...je viens de toutes les recevoir d'un coup (59 quand même)! Qué pasa?!?

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Yavin VIP 32 683 messages
Forumeur alchimiste‚
Posté(e)

Peut-être les problèmes de serveur... :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Yoannbzh Membre 11 670 messages
Forumeur alchimiste‚ 34ans
Posté(e)

pareil que toi Alfarez, je viens de tout recevoir aujourd'hui, mais j'en ait eu beaucoup moins que toi (7)

Partager ce message


Lien à poster
Partager sur d’autres sites
Alfarez Membre 2 162 messages
Forumeur Magnétiseur‚ 30ans
Posté(e)
Peut-être les problèmes de serveur...

oui c'est ce qu'il me semblait le plus logique :smile2:

pareil que toi Alfarez, je viens de tout recevoir aujourd'hui, mais j'en ait eu beaucoup moins que toi (7

et puis apparemment je suis pas le seul, donc sa soit être sa... l'essentiel étant qu'ils soient arrivés...j'ai du boulot maintenant ;):sleep:!

Partager ce message


Lien à poster
Partager sur d’autres sites
Louis Philippe Membre 358 messages
Forumeur survitaminé‚ 59ans
Posté(e)

Ah ben je suis pas le seul alors.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant