Mon Lecteur Cd-Rom ne répond pas


hugo16 Membre 1 message
Baby Forumeur‚
Posté(e)

Je viens d'avoir un ordinateur portable d'occasion.C'est un Acer Aspire 1642Z

La personne qui me l'a vendu m'a fait ma session et me la reconfiguré, mais lors de ma premiere "visite" sur cet ordi, aucun signe du lecteur CD-Rom dans le poste de travail. De plus, aucun ne peut etre lu, alors que levoyant sur ce lecteur s'allume.

Le lecteur se trouve dans le gestionnaire des fichiers du panneau de config. avec comme sous-composant "Slimtype DVDRW" qui est défaillant.

J'ai fait les manipulations recommandées (Désinstaller puis réinstaller ce Slimtype)dans le centre d'aide et de maintien mais il y a toujours un probleme sur Slimtype.

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

informatyk Membre 1 178 messages
Need desintox GTA4‚ 25ans
Posté(e)

Perso jette l'ordi dans la guele de celui qui te l'a vendu: lol je rigole.

Non en fait mon pote a le meme probleme mais lui son lecteur est reconnu dans le poste de travail. Alors si le tien est aussi reconnu dans le poste de travail et qu'il peut pas lire de CD c'est que c'est la lentille qui est grillé et dans ce cas le ecteur ne sert plus à grand chose quoique essaye de mettre un CD de windows au debut du demarrage: si le boot se fait de maniere correcte c'set que le lecteur est DEAD sinon il faudra que tu mette à jour ton chipset ou faudra que t'installe le driver du port parallele IDE.

Partager ce message


Lien à poster
Partager sur d’autres sites
KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)
Perso jette l'ordi dans la guele de celui qui te l'a vendu: lol je rigole.

Non en fait mon pote a le meme probleme mais lui son lecteur est reconnu dans le poste de travail. Alors si le tien est aussi reconnu dans le poste de travail et qu'il peut pas lire de CD c'est que c'est la lentille qui est grillé et dans ce cas le ecteur ne sert plus à grand chose quoique essaye de mettre un CD de windows au debut du demarrage: si le boot se fait de maniere correcte c'set que le lecteur est DEAD sinon il faudra que tu mette à jour ton chipset ou faudra que t'installe le driver du port parallele IDE.

Je suis d'accord à part sur le faite d'insérer un cd de windows au démarrage, cela n'indiquera rien. Ca peut aussi venir d'un problème matériel, à la limite je serai plutot d'accord pour geté l'ordi a la gueule de celui qui te la vendu :smile2: ou si tu es plus indulgent, demande lui simplement de payer le technicien ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
informatyk Membre 1 178 messages
Need desintox GTA4‚ 25ans
Posté(e)

lol :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant