Problème avec Vista


Northmanni Membre 1 message
Baby Forumeur‚ 25ans
Posté(e)

Bonsoir,

Je me réfère à vous car j'ai un problème avec Vista.

Depuis une semaine, Vista réinstalle le système du PC à chaque démarrage. (En bref, comme s'il était tout neuf)

J'ai fait :

- trois analyses de virus (avec avast!),

- trois analyses de spyware (avec AVG) et

- trois analyses de nettoyage de système (avec CCleaner)

en vain.

Pouvez-vous m'aider à résoudre ce problème ?

Merci de votre réponse...

Cordialement,

Northmanni

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

fay Membre 303 messages
Forumeur survitaminé‚ 24ans
Posté(e)

Ca fait longtemps que ta ton pc??

A la base si je crois bien AVG est un antivirus nan? Peut etre que cela creer des bugs???

Donne nous au moins ta config.

Partager ce message


Lien à poster
Partager sur d’autres sites
TitoVaudoo Membre+ 5 355 messages
Posté(e)

T'as ptêt oublié le CD d'installation dans ton lecteur :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
fay Membre 303 messages
Forumeur survitaminé‚ 24ans
Posté(e)

Nan lol. Maintenant sous les nouveau ordinateur, il preinstalle vista. Probleme si ton disque dur lâche t'est dans une merd* absolu. Bah oui comment faire pour l'installer ensuite. Il font ca pour t'obliger a l'acheter. Bon revenons a nos moutons. Formate la partition contenant vista et puis voile. Normalement tu dois en avoir deux.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant