Probleme


Shinga Membre 134 messages
Forumeur inspiré‚ 22ans
Posté(e)

Bonjour j'ai un problème ma psp ne se connecte plus en wifi la connexion marche et puis quand il ya le message Adresse ip en cours d'obtentions sa reste 60 secondes et sa me marque délai d'attente dépassé avant ca marchait je comprends plus rien ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Caez Administrateur 14 034 messages
Clyde Barrow‚ 34ans
Posté(e)

Il semblerait qu'il y ai un problème au niveau du serveur DHCP de ta box.

Soit il fonctionne mal, soit il n'a plus d'adresse à attribuer.

Je commencerait par redemarrer ma Box avant de faire d'autres test.

Tu l'as déjà redemarrer?

Partager ce message


Lien à poster
Partager sur d’autres sites
Shinga Membre 134 messages
Forumeur inspiré‚ 22ans
Posté(e)

Je vais voir ça tu me dis de redémarrer ma box ok je post quand je lai redémarée.

Partager ce message


Lien à poster
Partager sur d’autres sites
Shinga Membre 134 messages
Forumeur inspiré‚ 22ans
Posté(e)

En fait il fallait paramétrer la psp en adresse fixe avec passerelle , masque de sous-reseau,et les dns primaire et secondaire du modem.

Donc le modem était paramétré pour l'IP fixe et non le DHCP.

Merci quand même.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant