disque dur


adiaby Membre 1 message
Baby Forumeur‚
Posté(e)

Bonjour,j'ai désinstallé kaspersky 6.0 dans ma machine et maintenant au démarrage le message "unable to access hard drive" est affiché bien qu'étant visible(détecté) par le BIOS. j'ai essayé de booter la machine avec un cd d'installation de xp sp2 mais le problème persiste.Alors si quelqu'un peut m'aider qu'il le fasse je suis ouvert à toute proposition. Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

fay Membre 303 messages
Forumeur survitaminé‚ 24ans
Posté(e)

Peut etre que ton disque dur n'est pas connecter. tu as ouvert ton unité centrale recement?

Partager ce message


Lien à poster
Partager sur d’autres sites
cabusar Membre+ 3 377 messages
Tapz‚ 29ans
Posté(e)

personne n'a touché au pc entre temp? :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
li junfan Membre 2 648 messages
adepte de la zen attitude ‚ 48ans
Posté(e)

Est-ce que tu est déjà aller faire un tour dans le BIOS ? Il faudrait peut-être que tu passe par là pour définir dans l'onglet " BOOT " le Hard Disc comme prioritaire , puis redémarre ton pc . Je te conseille si cela fonctionne de remettre ( par la suite ) ton lecteur comme servant de référence lors du démarrage ( dans le cas où tu voudrais formater ) .

Pour ma part je pense que le SP2 fout pas mal le bazar , si tu peux éviter de l'installer , ce serait plus sûr , mais cela n'engage que moi :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant