Problème au démarrage


jonathan-68 Membre 3 messages
Baby Forumeur‚
Posté(e)

Ce matin mon père a mis l'ordinateur en marche, il tourne normalement comme d'habitude mais après l'affichage du logo Microsoft Windows et de la barre de chargement l'écran avec un fond noir et des écritures blanches apparait...

Le message dit que Windows na pas démarrer correctement ...je peut choisir entre le mode sans échec ...démarrer Windows correctement etc...

Mais quand je séléctionne démarrer windows normalement ou n'importe quelles autres sélection également si je fais rien un bref écran bleu apparait avec plein d'écriture que je n'arrive pas a lire car cela va trop vite ...et c'est comme sa indéfiniment .

Merci d'avance pour votre aide ...

Amicalement.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
Chameaulo VIP 11 192 messages
Final Five‚ 35ans
Posté(e)

essaie de démarrer en mode sans échec (avec prise en charge réseau) et mets à jours les pilotes de tes périphériques (son, vidéo, carte mère...)

Si possible essaie de noter la raison de ton écran bleu.

Partager ce message


Lien à poster
Partager sur d’autres sites
tigane59 Membre 1 446 messages
Forumeur alchimiste‚ 28ans
Posté(e)

Salut,

Quelle est la version de ton Windows?

Essaie de démarrer ton ordinateur en mode sans échec pour voir les causes de ces problèmes :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
jonathan-68 Membre 3 messages
Baby Forumeur‚
Posté(e)

Il est sous Windows XP

Partager ce message


Lien à poster
Partager sur d’autres sites
Ryo Membre 911 messages
Forumeur accro‚ 42ans
Posté(e)

Hello,

Essaie de lire ce qui est affiché sur l'écran bleue, ça va te mettre sur la voie,

C'est un problème matériel (carte graphique, carte son ...) ou de pilotes corrompu

Partager ce message


Lien à poster
Partager sur d’autres sites
YOYO123456789 Membre 2 messages
Baby Forumeur‚
Posté(e)

VEUILLEZ M'APPELLER AU 0643885571 JE N'AI PAS D'ADRESSE EMAIL MAIS JE VOUS AIDEREZ SANS PROBLèME PAR TELELPHONE MERCI.

Partager ce message


Lien à poster
Partager sur d’autres sites
Kelevra Membre 365 messages
Forumeur survitaminé‚ 31ans
Posté(e)

Sinon est ce que récemment...genre peu de temps avant le problème le PC aurait subi une coupure de courant au moment du démarrage, ou lors de l'extinction, ou alors un arrêt volontaire mais brutal lors d'un de ces 2 moments ?

Si c'est la cas, ça sent pas bon

Partager ce message


Lien à poster
Partager sur d’autres sites
Lapinkiller Membre 10 047 messages
Le Dieu Lapin‚ 28ans
Posté(e)
au demarage appuie sur F2 et retélécharge un nouvel Antvirus grace

:smile2:

mais tu va la fermer oui ?

je sais je suis vulgaire, mais tu commence à nous saouler à donner ton site à chaque fois.

tu fais comme moi, tu met un lien dans ta signature, mais pas la peine de dire "visitez mon site " sur tout les post que tu poste

en plsu tu dise des bétises... appuyer sur F2... et ensuite ?

si ton intention est d'acceder au bios, je t'apprenderai qu'il n'y a pas que la touche F2, cela dépend des bios ;)

Modifié par _Dolph

Partager ce message


Lien à poster
Partager sur d’autres sites
nhadia Membre 3 messages
Baby Forumeur‚
Posté(e)

Tu peux toujours choisir l'option "Dernière bonne configuration connue". Il peut s'agir d'un conflit d'IRQ entre tes périfériques.

Partager ce message


Lien à poster
Partager sur d’autres sites
nawa Membre 105 messages
Forumeur inspiré‚ 25ans
Posté(e)

Partager ce message


Lien à poster
Partager sur d’autres sites
nawa Membre 105 messages
Forumeur inspiré‚ 25ans
Posté(e)

Si tu veux afficher la page bleu, appuie deux fois sur Eschap juste après l'apparition du logo de ton ordi. Ensuite tu peut choisir F8 pour les options de démarrages et tu sélectionne « désactiver redémarrage auto¿ »

Partager ce message


Lien à poster
Partager sur d’autres sites
Lapinkiller Membre 10 047 messages
Le Dieu Lapin‚ 28ans
Posté(e)

nawa, tu entend quoi par page bleue ? oO

Partager ce message


Lien à poster
Partager sur d’autres sites
amer14 Membre 3 messages
Baby Forumeur‚
Posté(e)

bonjour,

essayes de démarrer en mode ss échec et fais une restauration de ton système...

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant