Iexplorer


Jeffou31 Membre 54 messages
Forumeur en herbe‚ 29ans
Posté(e)

Bonjour :snif:

Voila, je tourne sous XP

J'ouvre une page internet explorer et le processus IEXPLORER se lance.

Jusqu'a la tout va bien... :snif:

Mais lorsque je ferme ma fenetre (elle se ferme), mais le processus reste lancé.

Je suis obligé de le quitter manuellement.

Donc je vous dit pas la galere si j'ouvre une dizaine de page et que je les ferme.

J'ai 10 processus IEXPLORER qui bouffe 50 000ko de source chacun... ;)

Si j'oubli de les fermé manuellement je vous dit pas la galere.... !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Jeffou31 Membre 54 messages
Forumeur en herbe‚ 29ans
Posté(e)

Merci bien :snif:

Mais je ne changerai mon internet explorer pour rien au monde...

Appart 1 000 000 ¿ ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
kaikai05 Membre 612 messages
Forumeur forcené‚ 40ans
Posté(e)

je pance que tu doit avoir un virus

essaye avast aux demarage du system

je te promet rien

Partager ce message


Lien à poster
Partager sur d’autres sites
AGM Membre 5 933 messages
Le loup dans la bergerie.‚ 30ans
Posté(e)

essai firefox, sa change la vie :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Jeffou31 Membre 54 messages
Forumeur en herbe‚ 29ans
Posté(e)

Avast ne detect rien.... pas grave... je vais continuer comme ca ^^

Puis je formaterai plus tard...

Et firefox ca change la vie (...en mal) ^^

J'aime pas du tout ce naviguateur.... :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Mopral Membre 12 057 messages
Forumeur alchimiste‚ 34ans
Posté(e)

Tu n'aime pas FireFox et tu adore Internet Explorer ?

Tu te sens bien ? T'es fatigué, tu veux t'allonger, peut-etre ?

Enfin bon, chacun ses goûts, hein :snif:

Le problème, c'est que tu va avoir du mal a trouver quelqu'un pour t'aider, vu que la plupart des personnes utilisent maintenant Firefox.

En ce qui me concerne, je ne vois pas grand chose, a part peut-etre essayer de re-installer IE ? (si c'est possible, ca, j'en sais rien)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant