Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

Problème de webcam. . .


Messages recommandés

p9-y Membre 121 messages
Forumeur inspiré‚ 29ans
Posté(e)

Alors voici mon problème :

j'ai acheté une webcam, et je l'ai installée sur mon ordi.

Tout a bien marché

quand je lance le logiciel de la webcam je me voit sans problèmes !

mais lorsque je la lance sur msn pendant que j'ai une conversation avec un ami j'ai juste un écran noir. . .

est-ce que quelqu'un pourrait m'aider SVP ? ! ? !

Merci beaucoup !

Bonne soirée

++

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
Caez Administrateur 18185 messages
Clyde Barrow‚ 37ans
Posté(e)

Il faut que tu ailles, si je me rappel bien, dans Options, Configuration (Réglage) des options son et vidéos.

En gros, tu regardes dans les menu, et tu trouveras un lien te menant a l'outil de configuration de MSN.

Si tu ne trouve pas, j'essaierai de trouver un MSN, pour te donner l'option exacte

Partager ce message


Lien à poster
Partager sur d’autres sites
kaikai05 Membre 612 messages
Forumeur forcené‚ 43ans
Posté(e)

ci tu as vista ca e peut que sa vienne des pack de codec que tu utilise

sld codec pack empeche le bon fonctionnent de la weeb cam

Partager ce message


Lien à poster
Partager sur d’autres sites
Klaaraa! Membre 144 messages
Forumeur inspiré‚ 31ans
Posté(e)

faut voir dans les options sur msn! :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites

×