aaahhh vista...


dootb2b Membre 181 messages
Forumeur inspiré‚ 32ans
Posté(e)

salut,

j'ai un petit bug sous vista, rien de dérangeant mais je n'en trouve pas la cause. J'ai souvent un méssage qui me dit qu'un péripherique usb a mal fonctionné alors que je n'ai rien de branché, et meme quand il y a un appareil branché en usb il marche parfaitement donc si quelqu'un savait si c'était un énième bug de vista ou autre chose j'aimerai savoir.

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Caez Administrateur 14 019 messages
Clyde Barrow‚ 34ans
Posté(e)

Quel est le message d'erreur exact ?

Partager ce message


Lien à poster
Partager sur d’autres sites
dootb2b Membre 181 messages
Forumeur inspiré‚ 32ans
Posté(e)

Je sais plus exactement mais c'est le méssage classique "un péripherique usb a mal fonctionné" je crois et quand je clique il me met la liste des appareil en usb et il ya un peripherique inconnu et cela, qu'il y est un appareil branché ou non.

Partager ce message


Lien à poster
Partager sur d’autres sites
romain95 Membre 1 301 messages
Forumeur alchimiste‚ 30ans
Posté(e)

salut moi sa me le fais quelque fois avec mon disque externe alors je le débranche et rebranche et sa me le fais plu il me disais que le phériphérique pouvais fonctionné + rapidement

je crois que depuis que j'ai instale le sp1 sa le fais plu chez moi

Partager ce message


Lien à poster
Partager sur d’autres sites
paul64 Membre 50 messages
Forumeur en herbe‚
Posté(e)

Chez moi,j'ai Vista mais a part des problemes pour me connecter a Internet, Vista marche tres bien chez moi.Alors,je

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Captain_Obvious
Invité Captain_Obvious Invités 0 message
Posté(e)

Le pack 1 est sortie, test le ... un miracle pourra peut être survenir

Partager ce message


Lien à poster
Partager sur d’autres sites
romain95 Membre 1 301 messages
Forumeur alchimiste‚ 30ans
Posté(e)
Chez moi,j'ai Vista mais a part des problemes pour me connecter a Internet, Vista marche tres bien chez moi.Alors,je

tu quoi???? sa se vois que vista marche bien chez toi il ne finit pas les phrase lol je rigole non chez moi vista fonctionne trés bien rien a redire :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Mony Membre 364 messages
Forumeur survitaminé‚ 24ans
Posté(e)

Vista ! .....

Partager ce message


Lien à poster
Partager sur d’autres sites
Stéph_ou Membre 2 593 messages
Agitateur de bonne humeur‚ 27ans
Posté(e)

bof moi il me dit qu'il bloquent certain programe mes bon vu que je vois pas lesquels en regardant dans le bidule là ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
romain95 Membre 1 301 messages
Forumeur alchimiste‚ 30ans
Posté(e)

mais vous étes tous contre vista déja plu de prise de téte pour faire une capture décran avec la touche imprime écran la tecknique de xp maintenant viste a un outils de capture dans la recherche de programme dans démarer il sufit de tapé cap pour avoir outils capture

la gestion des disque plu besoin de partition magique nos systéme de fichier sont réductible ou extensible

pour la conexiona internet un programme pour le wifi est intégré

.............

et oui il bloque certain programme mais se ne sont que des spyware ou virus vista détecte tou windows defender (antispyware)

voila pas beacoup de changement par raport a xp il faudras atendre windows seven enfin si vous voulé resté a xp juska la fin de votre vie

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant