Erreur "Processus hôte" au démarrage de Vista


fantomas33 Membre 37 messages
Forumeur balbutiant‚
Posté(e)

Bonjour,

Depuis quelques temps, j'ai ce message qui s'affiche systématiquement au démarrage de Windows:

1207741793_Processus-hote.JPG

Qu'est ce que cela signifie et comment y remédier ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

cabusar Membre+ 3 377 messages
Tapz‚ 29ans
Posté(e)

je cite donc la réponse au problème :snif:

Salut a tous !!! voila j'avais le meme probleme que vous et j'ai enfin trouvé la soultion pour que windows cesse de fermer les progammes. Pas besoin d'installer de mises a jour ou de chercher le meme programme compatible pour windows vista .

Pour commencer ouvrez le panneau de configuration puis cliquez sous système et maintenance puis sur système ( pour ceux qui sont en affichage classique cliquez directement sous système. Ensuite vous vous trouvez la page Informations sysème générales, sur la colonne de gauche cliquez sur paramètres systèmes avancés une petite fenetre du nom de propriétés système s'ouvre alors, cliquez ensuite sur l'onglet paramètres systèmes avancés puis sous performance cliquez sur paramètres.

Dans la nouvelle fenetre qui s'ouvrent cliquez sur l'onglet prévention de l'exécution des données puis cochez la case activer la prévention de l'exécution des données pour tous les programmes et les services sauf ceux que je sélectionne. Cliquez ensuite sur ajouter puis selectionnez le programme que voulez faire fonctionner

, une fois le programme trouvé cliquez sur ouvrir il devrait alors se trouvé dans le tableau de la dernière fenetre ouverte lors de cette manip cliquez ensuite sur

appliquez puis ok dans cette meme fenetre.

Ps faite moi part si ceci a fonctionner merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites
fantomas33 Membre 37 messages
Forumeur balbutiant‚
Posté(e)

j'ai essayé vos 2 solutions, elles n'ont rien donné chacune (sur google, je trouve des problèmes proches mais concernant un logiciel que je n'ai pas: Nero)

sinon à la suite d'un nouveau démarrage l'écran est temporairement devenu noir, puis tout s'est raffiché, sauf qu'il y avait un message d'erreur en bas à droite disant que le pilote d'affichage avait eu un problème.... ça m'inquiète

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant