Aller au contenu

comment utiliser les "éléments spéciaux ?


Messages recommandés

nerelucia Membre 12886 messages
Forumeur alchimiste‚ 113ans
Posté(e)

Si je les utilise et que je clique pour voir le résultat, ça donne par exemple dans "insert post" :

mystère

Modifié par nerelucia

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
nerelucia Membre 12886 messages
Forumeur alchimiste‚ 113ans
Posté(e)

ben, j'ai pas de réponse.

Malgré l'aide de Beli auparavant et en l'absence de réponse de Caez à mon mp, j'ai la page suivante : " Désolé, le lien qui vous a amené vers cette page semble être périmé ou cassé."

Dommage, j'aurais aimé m'en servir.

Partager ce message


Lien à poster
Partager sur d’autres sites
Yavin VIP 32683 messages
Forumeur alchimiste‚
Posté(e)

:snif:

Vu mes faibles connaissances en informatique, je suis incapable de te venir en aide... J'espère que tu vas trouver une solution... :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
LaClandestina Membre 19730 messages
Agent Publicitaire‚ 32ans
Posté(e)

mais je comprend pas, en quel honneur tu as eu cette page? tu as voulu aller sur une page?

Partager ce message


Lien à poster
Partager sur d’autres sites
nerelucia Membre 12886 messages
Forumeur alchimiste‚ 113ans
Posté(e)

quand on veut écrire un message, on peut employer les éléments spéciaux, certains ne sont pas utilisables, je voudrais savoir pourquoi.

Partager ce message


Lien à poster
Partager sur d’autres sites
LaClandestina Membre 19730 messages
Agent Publicitaire‚ 32ans
Posté(e)

il faut surement être modérateur, ou par exemple pour l'ajout de photo, il y a des forums ou l'ont ne peut pas...

je crois... j'en suis pas sûr !

Partager ce message


Lien à poster
Partager sur d’autres sites
Yavin VIP 32683 messages
Forumeur alchimiste‚
Posté(e)
il faut surement être modérateur, ou par exemple pour l'ajout de photo, il y a des forums ou l'ont ne peut pas...

je crois... j'en suis pas sûr !

Ce n'est pas une question d'être du staff ou pas... :snif:

Comme tu l'as relevé, cette fonction n'est accessible que sur certaines parties du forum... ;)

@Nerelucia :

Je te propose un solution plus rapide en temps de chargement et qui dimensionne mieux tes photos... :o

Rends-toi sur ce site, tu mets le lien de ton image, tu cliques mettre l'image sur internet et lorsque le programme a chargé, tu prends le premier lien qui s'offre à toi... :blush:

Selon moi, c'est la meilleure solution qui existe pour mettre des photos privées sur le forum... :snif:

Si tu as encore des questions, je me ferais un plaisir d'y répondre... :blush:

Yavin

Partager ce message


Lien à poster
Partager sur d’autres sites
LaClandestina Membre 19730 messages
Agent Publicitaire‚ 32ans
Posté(e)

ok c'est parce que sur le forum espagnol ou j'étais c'était comme ça! :snif:

merci yavin!

Partager ce message


Lien à poster
Partager sur d’autres sites
Yavin VIP 32683 messages
Forumeur alchimiste‚
Posté(e)
ok c'est parce que sur le forum espagnol ou j'étais c'était comme ça! ;)

merci yavin!

Je ne fréquente pas de forum sur les vaches espagnols, donc j'en sais rien... :snif::o

Service... :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
nerelucia Membre 12886 messages
Forumeur alchimiste‚ 113ans
Posté(e)

Yavin,

je ne cherche pas à mettre des photos.

Quand on poste une réponse, il y a la fonction "éléments spéciaux" : insérer topic, post, code. (code ça marche, les autres non)

J'aimerais m'en servir.

Je vais jeter un coup d'oeil sur le lien que tu m'as donné, tout peut servir un jour. Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Yavin VIP 32683 messages
Forumeur alchimiste‚
Posté(e)
Yavin,

je ne cherche pas à mettre des photos.

Quand on poste une réponse, il y a la fonction "éléments spéciaux" : insérer topic, post, code. (code ça marche, les autres non)

J'aimerais m'en servir.

Je vais jeter un coup d'oeil sur le lien que tu m'as donné, tout peut servir un jour. Merci.

Tu m'excuses... Je suis vraiment nul... :snif:

J'ai enfin compris ton soucis... L'idéal est que tu demandes à un admin... Je n'ai jamais utilisé cette fonction et elle fonctionne chez moi, donc je suis dans l'incapacité de te répondre... :snif:;)

Yavin

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×