Aller au contenu

Problème de connexion


Messages recommandés

vincent44 Membre 5 messages
Baby Forumeur‚
Posté(e)

Bonjour.

J'ai un souci de vitesse de connexion depuis un changement de matériel informatique. Bien evidemment ma nouvelle machine fonctionne avec vista ( youpi ) et mon ancienne machine avec XP. Il se trouve que ma vitesse de connexion est plus rapide avec mon ancien PC qu'avec le nouveau.

Je me demande donc si vista me poserait des problemes ( aussi ) sur ma vitesse de connexion.

Bon surf a tous merci a tout ceux qui aurai une solution a part bien sur de mettre mon pc a la poubelle lol.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
Bashi VIP 5 233 messages
Just Breathe‚ 28ans
Posté(e)

Tu parles de ta connexion internet ?

Enfin je pense que tu parles de ta bande passante mais peut etre que ton PC rame et que tu l'interpretes comme tel je sais pas :snif:

Donc tu parles du chargement des pages web ou bien de tes ordinateurs même ?

bashi

Partager ce message


Lien à poster
Partager sur d’autres sites
vincent44 Membre 5 messages
Baby Forumeur‚
Posté(e)

je parle de chargement des pages web de telechargement de fichier comme des demos ou meme des lectures de video sur dailimotoin.

Je rapel que ca marche tres bien avec mon vieux pc ( xp ) et pas bien avec le nouveau ( vista )

Partager ce message


Lien à poster
Partager sur d’autres sites
Love64 Membre 14 messages
Forumeur balbutiant‚ 28ans
Posté(e)

Salut,

Je ne sais pas si tu te connecte au net via un routeur en wifi ou en ethernet... Celà dit, sache que windows vista est reconnu comme moins performant sur internet. Ainsi, la pluspart des matériels bon marchés ont un débit plus faible avec vista. Deux solutions s'offrent à toi :

- Tu réinstalle windows XP. Ton débit changera surtout si tu utilises du wifi.

- Tu change ta carte réseau en investissant dans une carte certifiée de qualité !

Bonne chance !
:snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
vincent44 Membre 5 messages
Baby Forumeur‚
Posté(e)

Merci beaucoup pour tout tes conseil, en effet je suis connecté sur internet via un routeur ( club internet) ( aahh les parenthèses, ça m'éclate ) mais le hasard fait que mes parent ont exactement le meme ordi et la meme vitesse de connexion hors eux il n'ont pas de probleme. Le magasin ou je l'ai acheter a meme contacté Micro.... non j'arrive a le dire, et il n'en savent rien du tout. Le meilleur conseil que l'on ma donné c'est réinstallé tout le windows. SUPER

A propos de super quelqu'un sait comment utilisé super copier avec vista

Merci a tous et jouyeuse saint valentin :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
vincent44 Membre 5 messages
Baby Forumeur‚
Posté(e)

au secours ça devient urgent j'en ai marre help!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Mr_Blonde
Invité Mr_Blonde Invités 0 message
Posté(e)

Passe à Linux!

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×