Prob CRC


PyK-Ghost Membre 19 messages
Forumeur balbutiant‚ 36ans
Posté(e)

Je suis dans la " ME :snif: DE " !!!

1) A chaque fois que je télécharge un fichier que ce soie Msn ou d'un site

il est corompue . exque quelqun aurais une solution ???

2) A chaque fois que j'instale un jeux peut importe le quel ou un logiciel il me met érreur CRC :snif: ? Je sait pas ce que c'est !?

3) Aussi quand j'instale certain Jeux il me dit qu'il y a un fichier qui manque alors que si je vais voir dans le dossier si le fichier manque " il est bien là "

Faut t'il petit "a": que je rachète un pc et que je joue au foot avec celui là ?

Petit "b": Que je me suicide car je suis trop énèrver ? :o

petit "c": Que vous trouviez une solution à mon problèmes ?

________________________________________________________________

ps: s'il vous plait pas petit "b".

;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

danielfr40 Membre 1 719 messages
Forumeur alchimiste‚ 60ans
Posté(e)

Plusieurs possibilités

- tu as choppé un virus, passe un antivirus

- j'ai eu un pc qui avait ce défaut lorsque j'activais le firewall hardware de nvidia sur ma carte mère. En le désactivant tout est rentré dans l'ordre. Est-ce que ta carte mère est nvidia (nforce)

bonne chance

Partager ce message


Lien à poster
Partager sur d’autres sites
cabusar Membre+ 3 377 messages
Tapz‚ 29ans
Posté(e)

quelle config?

quel antivirus?

ça t'a toujours fait ça ou c'est nouveau?

courage :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
tremou Membre 554 messages
Forumeur forcené‚ 23ans
Posté(e)

Il est récent ou ancien...

Peut etre un virus mais ta un antivirus au moin car sinon faut en télcharger 1 mais tu peut pas je dirait la réponse C pas la B

Partager ce message


Lien à poster
Partager sur d’autres sites
PyK-Ghost Membre 19 messages
Forumeur balbutiant‚ 36ans
Posté(e)

Le problème est news

XP pro

Avast la vesion Familiale

:snif:

ps:

Je suis a 2 doigts de me racheter un Ordi :o

:snif: UI ma carte Réseau c'est Nvidia (nforce)

Et moi j'ai la (Haine ;) Forte)

Partager ce message


Lien à poster
Partager sur d’autres sites
danielfr40 Membre 1 719 messages
Forumeur alchimiste‚ 60ans
Posté(e)

vérifie dans les logiciels installés si tu n'as pas quelque chose du genre nvidia firewall et désinstalle-le

Partager ce message


Lien à poster
Partager sur d’autres sites
PyK-Ghost Membre 19 messages
Forumeur balbutiant‚ 36ans
Posté(e)

:snif: Non pas de formatage je l'es déja fait et les probs sont rester

_______________________________________________________

alors ni dans "Program Files" ni dans "Ajout-Suppression de programmes"

il n'y a quelque chose du genre "nvidia firewall".

doit-je chercher autre part ? :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant