probleme de reconfiguration..


tsilliana Membre 261 messages
Forumeur activiste‚ 33ans
Posté(e)

bonjour !

J'ai un ordi qui avait chopé pleins de virus, et que j'ai du reconfigurer (j'ai réinstaller windows xp).

Mais quand je vais dans "connexion réseau", je n'arrive plus a avoir l'icone "connexion au réseau local".

Il m'est donc impossible de connecter mon ordi a internet...

Avis à tous les pros... Aidez moi!!!

merci d'avance!

:snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

romain95 Membre 1 301 messages
Forumeur alchimiste‚ 30ans
Posté(e)

salut je pense que c'est parce que tu as pas installé le pilote de ta carte réseau il faut aller dans le gestionnaire des périphérique clique droit sur poste de travail propriété et gestionnaire des périphérique la il faut installé les pilote qui on un point d'interrogation jaune

pour les trouvé tu peux lancé l'auto détection ici http://www.touslesdrivers.com/index.php?v_page=29 voila j'espère que je t'ai aidé

Partager ce message


Lien à poster
Partager sur d’autres sites
bbcasual Membre+ 24 351 messages
non, rien....‚ 41ans
Posté(e)

Bonjour,

tout d'abord, première question, as tu fais ta réinstall pour revenir à une config "sortie d'usine" (c'est à dire avec le CD de réinstall ou avec la reinstall dispo sur ton disque dur).

Si oui, bah vérifie si tout tes drivers sont bien installé et surtout si tu n'a aucun périphérique désactivé dans le gestionnaire de périphérique (point d'interrogation/d'exclamation jaune). Si c'est le cas, tu dois avoir le driver sur ton cd ou sur ton disque dur, enfin sauf si t'as changé ta carte réseau entre temps....

Si non bah fait pareil...

@Romain, si elle a pas internet sur le PC, elle ne pourra faire l'autodétection sur le net.... Donc pour les trouver, mieux vaut utiliser un logiciel comme Sandra...

Partager ce message


Lien à poster
Partager sur d’autres sites
cabusar Membre+ 3 377 messages
Tapz‚ 29ans
Posté(e)

donne nous ta config et ton type de connexion, on seras un peu plus éclairé :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
pascalin Membre 15 218 messages
le corps sur Terre, l'esprit ailleurs ‚ 47ans
Posté(e)

hello :snif:

si tu fait "Demarrer" puis panneau de configuration , ensuite tu devrais avoir connexions réseau et si tu l'ouvre tu as le réseau local

Partager ce message


Lien à poster
Partager sur d’autres sites
tsilliana Membre 261 messages
Forumeur activiste‚ 33ans
Posté(e)

c'est xp pro (2000)

a se qu'il parrait sa arrive souvent sur xp pro

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant