Neuf box probléme


saint thomas Membre 17 547 messages
Forumeur alchimiste‚
Posté(e)

J'ai pris la neuf box et depuis c'est le bug.

Tantôt l'utilitaire de diagnotic me dit que c'est l'interface réseau , tantôt que c'est l'USB , tantôt que c'est la liaison avec Neuf, tantôt tout est bon et c'est le test de connexion qui m'indique que je ne peux pas me connecter avec le message "nos équipements sont indisponibles"!!!!!

J'ai Vista .

Quelqu'un a t-il déjà eu ce genre probléme ? merci pour vos réponses.

Modifié par saint thomas

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

SolOo Membre 1 982 messages
Forumeur alchimiste‚
Posté(e)

.

Modifié par SolOo

Partager ce message


Lien à poster
Partager sur d’autres sites
micmac Membre 54 messages
Forumeur en herbe‚ 30ans
Posté(e)

tu as quel version de box ensuite c'est quoi exactement ton probleme

je suis avec la box V4 et j'ai aucun probleme

Partager ce message


Lien à poster
Partager sur d’autres sites
romain95 Membre 1 301 messages
Forumeur alchimiste‚ 30ans
Posté(e)

esaye de la branché en mode ethernet c'est conseillé plutau que usb

Partager ce message


Lien à poster
Partager sur d’autres sites
tuotuo Membre 878 messages
Forumeur accro‚ 41ans
Posté(e)

Deja, utilise le port ethernet pour plus de stabilité de connexion.

Afin de sécurisé l'installation réseau, je conseille:

Passer la 9Box en mode bridge et de la relier à routeur genre D-Link DI-604 (4 ports ethernet et parefeu intégré).

Après ça demande un peu plus de connaissance dans la configuration réseau mais une fois bien installé, c'est sécurisé et très stable.

Partager ce message


Lien à poster
Partager sur d’autres sites
chatouille Membre 1 message
Baby Forumeur‚
Posté(e)

j'ai aussi un probléme avec 9music je n'arrive pas a ecouter ce que j'ai télécharger

Partager ce message


Lien à poster
Partager sur d’autres sites
saint thomas Membre 17 547 messages
Forumeur alchimiste‚
Posté(e)
tu as quel version de box ensuite c'est quoi exactement ton probleme

je suis avec la box V4 et j'ai aucun probleme

idem , neuf box 4 et je ne sais pas où se situe le bug. Neuf me dit qu'il est defectueux (c'est bien ma veine) et qu'ils vont me le changer.

Deja, utilise le port ethernet pour plus de stabilité de connexion.

Afin de sécurisé l'installation réseau, je conseille:

Passer la 9Box en mode bridge et de la relier à routeur genre D-Link DI-604 (4 ports ethernet et parefeu intégré).

Après ça demande un peu plus de connaissance dans la configuration réseau mais une fois bien installé, c'est sécurisé et très stable.

Oh là , Tuotuo :snif: , je suis un novice de chez novice ;) , j'ai un vocabulaire en informatique qui ne dépasse le langage d'un enfant de 2 ans.

J'ai déjà lu tes posts et je sais que tu t'y connais drôlement bien , tes conseils pour novices sur les liens gratuits pour protéger l'ordi m'ont été trés utiles. :snif:

Je te jure mon vieux Contrend compatible avec XP fonctionnait mieux que cette machine (il ressemblait à un vieux radiateur mais au moins il m'aimait , lui !)

Depuis que j'ai mon nouvel ordi flambant neuf avec Vista ( incompatible avec Contrend ) c'est le binz .

La nana de la hotline (celle qui parle si vite que tu dois avoir ta concentration au maxi pour que tous les mots arrivent à ton cerveau ) m'a fait appuyer sur Reset avec un trombone et vu le résultat elle m'a dit qu'elle allait me le changer.

ps j'écris vite par peur de la déconnexion ( cette neuf box me stresse un max , toujours peur qu'elle me déconnecte )

Clubic vient justement de faire un sujet sur la configuration de la Neuf Box, tu trouveras peut-être des infos sur ton problème :o

http://www.clubic.com/article-90446-1-conf...lecom-neuf.html

Merci :o , j'ai pas tout compris mais ça à l'air interessant , le mode bridge ne m'ira pas parce que je suis toujours abonné à FT ai-je lu.

On se chamaille souvent tous les 2 mais pas toujours . :o

Modifié par saint thomas

Partager ce message


Lien à poster
Partager sur d’autres sites
xavius01 Membre 13 messages
Forumeur balbutiant‚
Posté(e)

j'ai le meme probleme depuis queqle TEmp c'est car euf RAchete Beaucoup de Ligne ET donc il ya des mini coupure MAis neuf s'engage a qu'il n'est plus jamais de coupure apres celle la . car ca a fait peter quelque neuf box(surtout les décodeurs) avec les mise a jour de merde.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant