ordinateur qui rame !


Franckyone Membre 3 messages
Baby Forumeur‚
Posté(e)

Bonjour!

Quand je clique sur un favoris, j'ai une bande noire qui apparaît!

Les pages sont lentes à s'ouvrir! alors que j'ai 10 méga!

je n'ai aucun virus, spyware, trojan, malware...

On m'a dit que cela pouvait venir de kapersky et xp!

Qu'en pensez vous ?

Est ce une mise à jour de windows update qui me bloque?

merci de votre réponse

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

**Man's Ruin** Membre 723 messages
Forumeur forcené‚ 31ans
Posté(e)

Faut jeter le PC par la fenêtre...à ce qu'il parait ça marche :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
**Man's Ruin** Membre 723 messages
Forumeur forcené‚ 31ans
Posté(e)
:snif: arf désolée mais elle était facile à faire celle là :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Attachai Membre 1 054 messages
Oeufs durs‚ 26ans
Posté(e)

Tu peux préciser un peu plus stp ?

De quels favoris parles-tu ? De ton navigateur ?

Tu as firefox ? IE ? Opera ?

T'as essayé de désactiver Kaspersky ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Franckyone Membre 3 messages
Baby Forumeur‚
Posté(e)

Bjr!

je dispose d IE!

je n'ai pas essayé de le désactiver!

je parle de mes liens internet pour les favoris!

Dès que je veux faire plusieurs choses à la fois, l'ordi rame, alors qu'avant il ne le faisait pas!

J'ai 2 giga de mémoire vive en 800 htz!

Je ne trouve rien de bizarre!

Partager ce message


Lien à poster
Partager sur d’autres sites
tuotuo Membre 878 messages
Forumeur accro‚ 41ans
Posté(e)

Je te conseille de jeter un oeil sur ce sujet ICI

Partager ce message


Lien à poster
Partager sur d’autres sites
Gonzo Membre 10 messages
Forumeur balbutiant‚
Posté(e)

Franchement IE est assez chiant (désoler pour le terme) car il n'y a absolument aucune moins de bloquer les pubs internet sur se logiciel. après tu a combien de ram sur ton pc et après tu lance beaucoup d'application en même temps sur ton pc.

Partager ce message


Lien à poster
Partager sur d’autres sites
Snaky Membre 165 messages
Forumeur inspiré‚ 28ans
Posté(e)

Salut vas sur se site fait le test et regard a combien tu tourne http://www.journaldunet.com/vitesse/

Moi mon fournisseur me donne 20Mega mais je reçois que 3Mega au final

C'est surment du a cause des pertes par effet joules (Vivement la fibre optique)

Si tu tourne plus vite que moi normalement tu met entre logiquement pur

arriver sur la page serait disons de 5 secondes. La majorité passerais entre 1 et 3 secondes si tu as plus je sais pas quoi dire. Regarde ta memoire vive combien tu as, regard si tu as pas une barette qui a cramé, mmmh sinon je vois pas le probleme, le processeurs ou il marche ou il marche pas, fin voila fait le test et dit moi

Modifié par Snaky

Partager ce message


Lien à poster
Partager sur d’autres sites
lalgerino Membre 294 messages
Forumeur activiste‚ 28ans
Posté(e)

As tu une box( freebox , neufbox etc..) . Est ce que lorsque tu surfe sur Internet, tu regardes la tv par le biai de ta box, es tu en wifi??:snif:

PEACE&LOVE

BONNE ANNEE

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant