ubuntu et alicebox


mike59 Membre 2 messages
Baby Forumeur‚ 33ans
Posté(e)

Bonjour tout le monde,

J'ai installer la dernière version de ubuntu 7.10 et j'ai eu une alicebox.

donc lorsque je me connecte à partir de ubuntu sur alice pas de problème que ce soit en cable ou wifi, je ping google.fr et j'ai une adresse IP mais lorsqu je veux me connecter avec amsn impossible et lorsque je veux faire des recherche sur le net il m'ouvre google normal il ouvre ma première recherche et quand je clique sur le lien du site de la recherche il est très lent et fini par dire qu'il ne peux afficher la page.

Voila en espèrant avoir bien expliquer ma situation

Merci de me répondre

bonne journée a tous

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Bashi VIP 5 233 messages
Just Breathe‚ 28ans
Posté(e)

Hm ... normalement c'est probleme avec Alice et ses DSLAM qui ont un souci.

J'ai le même souci ce qui m'oblige a passer par des proxies pour aller sur ForumFr.

Mais ce qui m'etonnes c'est que tu arrives a y venir sans problemes ;)

Donc appelles la Hotline, ils vont te dire que ca va etre réglé dans les 15 jours et te rappeller 5 jours apres pour te dire que c'est réglé alors que non ... donc on est dans une impasse ^^

bashi

PS : Utilises TorPack (Vidalia+TorProxy+TorButton for Firefox)

Partager ce message


Lien à poster
Partager sur d’autres sites
mike59 Membre 2 messages
Baby Forumeur‚ 33ans
Posté(e)

Merci pour ta réponse

Je suis obliger de booter sur WindowsXP et c'est pour ca que je peux aller sur forumFr lol

donc je vais les appeller et j'espère qu'il règleront le problème

merci bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant