Aller au contenu

Problème d'affichage.


Invité Faërie

Messages recommandés

Invité Faërie
Invités, Posté(e)
Invité Faërie
Invité Faërie Invités 0 message
Posté(e)

Bonjour !

Depuis hier j'ai un problème avec mon affichage des pages internet. Tout ce qui est graphisme s'affiche de façon pas jolie assez pixellisée ... et quand je tape des texte sur le forum, par exemple maintenant les mots ne s'affichent pas à mesure que je les tape mais tout doucement. Ah et ça ne me fait ça qu'avec fox et pas avec IE. Z'auriez une tite idée de j'ai encore fait potout casser ?

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant
Membre, Posté(e)
SolOo Membre 1 982 messages
Baby Forumeur‚
Posté(e)

J'ai ce meme soucis, enfin pas d'affichage, mais de lenteur. Et cela m'a parue plutot curieux, car je viens juste de réinstallé XP...

Retour a l'ancienne version. ;)

Lien à poster
Partager sur d’autres sites

Membre+, avec Cbar, point de cafard, 54ans Posté(e)
cbar Membre+ 5 813 messages
54ans‚ avec Cbar, point de cafard,
Posté(e)

tu peux vérifier aussi si t'as pas un virus

Lien à poster
Partager sur d’autres sites

Invité Faërie
Invités, Posté(e)
Invité Faërie
Invité Faërie Invités 0 message
Posté(e)

C'est vrai que j'ai installé la dernière version récement. Je vais essayer de remettre l'ancienne.

En tout cas merci pour vos réponse ;)

Lien à poster
Partager sur d’autres sites

Membre, La main qui mord, 43ans Posté(e)
Ame errante Membre 11 839 messages
43ans‚ La main qui mord,
Posté(e)

De nada ;)

Lien à poster
Partager sur d’autres sites

Invité Faërie
Invités, Posté(e)
Invité Faërie
Invité Faërie Invités 0 message
Posté(e)

Eh bien j'ai l'impression que le passage à l'ancienne version de firefox à réglé le problème de lenteur. ;)

Par contre le graphisme reste tout moche :o:o:o

Lien à poster
Partager sur d’autres sites

Membre, 38ans Posté(e)
scarfac3 Membre 41 messages
Baby Forumeur‚ 38ans‚
Posté(e)

c'est bizard

Lien à poster
Partager sur d’autres sites

Invité Faërie
Invités, Posté(e)
Invité Faërie
Invité Faërie Invités 0 message
Posté(e)

Oui c'est sûr, surtout que ça ne s'arange pas. Enfin comme je ne m'y connais pas je ne sais pas trop quel remède miracle prescrir à mon ordi du coup ça ne risque pas de s'améliorer ;)

Lien à poster
Partager sur d’autres sites

Membre, Métaleux de l'ovalie, 52ans Posté(e)
erick38 Membre 18 034 messages
52ans‚ Métaleux de l'ovalie,
Posté(e)

tiens pour ton ordi!!!

quincaillerie_marteau.gif

et si ca suffit pas!

masse.jpg

pour le mien c'est comme ça, et depuis j'ai juste à lui montré et il fait tout comme on lui dit ;):o:o

Lien à poster
Partager sur d’autres sites

Invité Faërie
Invités, Posté(e)
Invité Faërie
Invité Faërie Invités 0 message
Posté(e)

Merci Eric ;)

Mais j'ai l'impression que la me nace n'a pas d'effets sur le mien ...

Je me suis résolue à repasser à internet Explorer même si ça n'est pas de gaieté de coeur ....

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×