soucis de navigateurs(plantage) et bande passante(faible)


jolyjamer Membre 196 messages
Forumeur inspiré‚ 35ans
Posté(e)

Salut à tous;)

J'ai un petit soucis actuellement cependant je ne sais pas si je dois m'inquieter ou pas.

Deux soucis se posent :

- Tous mes navigateurs plantent (se fige, ne charge pas une page internet tel que google.com, met quasiement 2min pour afficher une page, et parfois se ferme 'tout seul')

- J'ai une bande passante de 2Mo selon les differents testent de bande passante alors qu'il y a une semaine j'etais encore à 6Mo

:o

Bon je veux bien 2Mo c'est pas non plus rien ... mais je ne sais pas ci ces deux problemes sont liés.. ca rend lourds et long la navigation internet.

Est-ce un ver ou autre saleté du genre sachant que j'ai mis toutes les protections necessaires : anti-virus et anti-spyware. j'ai aussi pensé à un probleme sur le port 80 et j'ai aussi pensé aux problemes ou mises à jour de mon operateur ...

Votre avis serait bien agreable... parce que si c'est un ver j'ai bien envie de tous réinstaller mais si ce n'est pas ca j'aurais bien l'air malin avec deux heures de reinstallations avec un resultat identique hehe :o

Merci d'avance;)

byebye

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Caez Administrateur 14 037 messages
Clyde Barrow‚ 34ans
Posté(e)

Pour voir si c'est un vers, ou similaire, tu peux deja commencé par t'installé un analyseur de trafic Réseau, ou regarder dans Gestionnaire des taches > Mise en réseau.

Ca te permettrade voir si ton PC telecharge / upload sur le réseau, ce qui pourrait venir d'un vers.

Par exemple un virus chargé de floodé ou similaire.

Ensuite tu dis avoir fait un test de bande passante? Tu as fait un test upload/ download ou jsute Upload.

Si ton upload est saturé, ton surf sera ralenti.

As tu fas un ping ou un traceroute vers un site, afin de voir le temps de réponse des différents sites ?

Pour ce faire tu vas Dans demarer -> Executer et tu tapes cmd

ensuite

ping google.com

ou

tracert google.com

Rencontre tu ce problème sur tous les sites ou sur certains sites en particulier ?

SI ton problème ne vient que de quelques sites, ca pourrait venir d'un lien Internet saturé.

Pour simplifier, Internet c'est comme un gros réseau d'autoroute. En fonction du site ou tu vas, tu empreinte une route différente et si jamais il y a trop de monde sur l'autoroute que tu utlise pour aller sur ce site et bien ca fait un bouchon et l'information met plus de temps a arriver.

Si c'est ce qui t'arrive, il n'y a que ton FAI qui puisse intervenir.

Commence déjà par ca et on verra ce que ca donne.

Je rajouterai que 2Mbits suffisent largement pour surfer, meme en 512k tu peux surfer tranquilement.

Partager ce message


Lien à poster
Partager sur d’autres sites
jolyjamer Membre 196 messages
Forumeur inspiré‚ 35ans
Posté(e)

Merci d'avoir repondu rapidement:)

Alors je rencontre ce probleme sur tout les sites. parfois ca marche parfois ca marche pas.

En ce qui concerne le test j'ai fait le test Upload and Download

-Upload = 60ko (475kb)

-Download = 351ko (2.75Mb)

je viens de le faire. et avant en Download j'arrivais en moyenne à 6Mb.

Ce qui m'etonne c'est arrivé d'un coup.

J'ai fait Cmd Ping google.com .. 141ms en max et 141ms pour tracert

Alors je pensais à un vers... mais j'ai eu à preter un live CD linux etj'ai le meme probleme reseau ce qui pourrai t eliminer le ver...

Pour le surveillant reseau je ne connais pas d'analyseur reseau. j'ai essayé celui interne à Windows et "apparement" no soucy. Je dis bien apparement.

Apres je suis d'accord que 2Mo c'est niquel pour naviguer mais si tu voyais la lenteur d'affichage pour GOOGLE pas exemple. et je represise que je ne telecharge pas donc je comprends pas la lenteur d'excecution et autre plantage de navigateur. Parce qu'avec le LiveCD la bande passante est Identique cependant le net est fluide.

je sais c'est la grosse problematique.

en tout cas merci deja d'avoir repondu et puis si quelqu'un a une idée à ce propos, je suis preneur

byebye

Partager ce message


Lien à poster
Partager sur d’autres sites
djello Membre 179 messages
Forumeur inspiré‚ 32ans
Posté(e)

un truc tout con,ton probleme me fait penser a un truc.Déja tu est sous quel navigateur?et ensuite,et tu dérière un PROXY???

Partager ce message


Lien à poster
Partager sur d’autres sites
cabusar Membre+ 3 377 messages
Tapz‚ 29ans
Posté(e)

pour ta bande passante c'est que vous devez être plusieurs dessus mais qu'il sont arrivée il y a peut sur ta ligne.

pour le rafraichissement de tes pages, à mon avis ton PC doit être d'une lenteur abominable et ton navigateur suit le mouvement.

une seul solution : réinstaller windows (ou linux ^^), en fait en réinstallant tu vas repartir de zero enlever tout les merdes qui encrassent ton système et tu verras la vie en rose :o

Partager ce message


Lien à poster
Partager sur d’autres sites
jolyjamer Membre 196 messages
Forumeur inspiré‚ 35ans
Posté(e)

Merci pour les reponses.

J'utilise tout les navigateurs possble . en tout cas j'ai essayé et tous plante.

En ce qui concerne la lenteur de mon pc, j'ose esperer que ce n'est pas cela quand meme parce qu'il est tres recent :o apres reinstallation... same shit!!!:o Apparement y'a pas mal de gens qui ont le meme probleme à mon avis ca doit venir du Fournisseurs d'Acces... enfin de mini Acces =)hehe tant que ce n'est pas un virus ou ver ca va

Merci cependant si vous savez le pourquoi du comment et si le net va se retablir vous pouvez laisser un message. Moi je me remets au pigeon voyageur ... cava plus vite parfois!!:D

Buona note tutti (je sais c'est mal ecrit...)

byebye

Partager ce message


Lien à poster
Partager sur d’autres sites
jolyjamer Membre 196 messages
Forumeur inspiré‚ 35ans
Posté(e)

Hello all

Alors je viens de retrouver mon debit original.. et le flash refonctionne. donc si il a "cause-effet"

Si vous avez des soucys de plantages c'est tout simplement du à une connection trop faible.

Bonne soirée Bye

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant