plus de son

berna59650 Membre 46 messages
Forumeur balbutiant‚ 40ans
Posté(e)

Bonjour tous le monde alors moi le probleme il est que le son ne fonctionne plus

mes baffles allaient parfaitement et du jour au lendemain plus rien

J'en ai meme essayer des autres rien a faire

J'ai etais voir les parametres apparemment tout est ok

les peripheriques sont ok

les pilotes aussi :o

J'ai un ecran acer et ma tour aussi avec le systeme vista

toutes vos idées sont les bienvenues :o

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

meloudidounou Membre+ 13 089 messages
Indiscernablement perceptible‚ 32ans
Posté(e)

pas besoin du son pour forumfr ok je -->

ps: as tu regardé si tu as bien installé tous tes drivers ? Ta carte son est reconnue ?

Partager ce message


Lien à poster
Partager sur d’autres sites
berna59650 Membre 46 messages
Forumeur balbutiant‚ 40ans
Posté(e)

oui les drivers sont ok d'ailleurs le son c'est arrété du jour au lendemain

par contre comment savoir si la carte son est reconnue ?

Ne sort pas surtout!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
vanouille Membre 2 283 messages
Fripouille a la bourre‚ 38ans
Posté(e)

Bonjour,

T'as verifié ton volume en passant par le haut parleur en bas a coté de l'horloge voir si des fois il est pas sur muet ??

T'as fait une manip avant que ca arrive ??

Partager ce message


Lien à poster
Partager sur d’autres sites
berna59650 Membre 46 messages
Forumeur balbutiant‚ 40ans
Posté(e)

non le son n'est pas muet j'ai verifié

Et ce qui c'est passé mon homme regarde un film a 14H00 a 17H00 je ralume plus rien !!!!

je sais c'est un vrai casse tete!!!!

J'ai essayé les baffles sur ma télé elle fonctionne donc les baffles ne sont pas mortes

merci de m'aider

Partager ce message


Lien à poster
Partager sur d’autres sites
meloudidounou Membre+ 13 089 messages
Indiscernablement perceptible‚ 32ans
Posté(e)

Non je ne suis pas partie je suis là :o

Juste avant de ne plus avoir de son, as tu fait un truc en particulier avec ton ordi?

Alors pour voir si ta carte son est recconnue, clique droit sur poste de travail, gerer, puis tu cliques sur gestionnaire de périphériques et apres tu cherches si une lige se nomme "controleurs audio video et jeu"

ah et euh j'oubliais, tu n'as peut etre po les bons drivers donc au cas où : tu telecharges everest home edition et tu pourras avoir le nom de ta carte son et ainsi telecharger le bon driver :o

Partager ce message


Lien à poster
Partager sur d’autres sites
berna59650 Membre 46 messages
Forumeur balbutiant‚ 40ans
Posté(e)

ouf tu t'es pas sauvé!!!!! :o

donc j'en reviens oui il y est

Et comme je disais mon homme a regardé un film sur l'ordi

et 2 h00 apres quand j'ai rallumé l'ordi il n'y avais plus rien qui fonctionnais

les drivers peuvent sauter comme ça d'un coup sur 2 h00?

Partager ce message


Lien à poster
Partager sur d’autres sites
vanouille Membre 2 283 messages
Fripouille a la bourre‚ 38ans
Posté(e)

Normalement na mais bon ca te coute rien de les mettre a jour.

Ptite question, as tu essayé de le rallumer, et as tu verifier si c'etait que sur un programme que tu n'avais pas de son ou sur tout...

Modifié par vanouille

Partager ce message


Lien à poster
Partager sur d’autres sites
Kinsoi117 Membre 17 messages
Forumeur balbutiant‚ 28ans
Posté(e)

Hello,

T'es hauts parleurs sont bien brnachées sur la obnne prise ?

Sinon dans Windows clique une fois sur l'icone du haut parleurs => mélangeur tu arrive sur sa :

sonforumfrer9.jpg

Regarde si c'est pas muet ou désactivé !

Tent nous au jus :o !

Kevin

Partager ce message


Lien à poster
Partager sur d’autres sites
berna59650 Membre 46 messages
Forumeur balbutiant‚ 40ans
Posté(e)

Vanouille je n'ai plus de son sur tous les programmes !!!

kinsoi c'est verifié c'est ok

bien sur que je vous tiens au courant !!

Partager ce message


Lien à poster
Partager sur d’autres sites
firedow Membre 2 357 messages
Forumeur alchimiste‚
Posté(e)

A mon avis cela ne vient pas des drivers, ça doit être un truc tout bête, tu les as testées comment ? Si cela se trouve ça vient du logiciel qui était sur muet (on ne sait jamais :o ).

Edit: Tu as pensé à un petit redémarrage ? Cela ne fait pas de mal à Windows parfois.

Partager ce message


Lien à poster
Partager sur d’autres sites
Kinsoi117 Membre 17 messages
Forumeur balbutiant‚ 28ans
Posté(e)

Oui aussi à vérifier !

Sinon sa peut être un "simple" problème hardware !

Kevin

Partager ce message


Lien à poster
Partager sur d’autres sites
vanouille Membre 2 283 messages
Fripouille a la bourre‚ 38ans
Posté(e)

bizar :o

Redemarre voir ce que ca donne ...

Partager ce message


Lien à poster
Partager sur d’autres sites
berna59650 Membre 46 messages
Forumeur balbutiant‚ 40ans
Posté(e)

hardware?!!!!!

En fait mon probleme date d'il y a au moins 3 mois entre temps nous l'avons eteint l'ordi !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Kinsoi117 Membre 17 messages
Forumeur balbutiant‚ 28ans
Posté(e)

Hardware => Oui ta carte son peut être morte ! Sa arrive !

Sinon sa te el fait avec n'importe quoi ? Tu a ésséyé un jeu ? musique sur internet ?

C'est pas facile à distance en plus :o !

Kevin

Partager ce message


Lien à poster
Partager sur d’autres sites
firedow Membre 2 357 messages
Forumeur alchimiste‚
Posté(e)

Petit problème courant aussi: il y a des raccourcis clavier qui permettent de baisser le volume, vérifient qu'il ne sont pas au plus bas :o

Partager ce message


Lien à poster
Partager sur d’autres sites
berna59650 Membre 46 messages
Forumeur balbutiant‚ 40ans
Posté(e)

je viens de refaire une mise a jour des pilotes l'ordi me dit que j'ai deja le bon !!!!!

ben oui plus rien ne marche !!!! :o

c'est sur qu'a distance c'est compliqué !!!!

alors la je savais pas firedow !!!

je fais comment pour verifier je n'y est jamais touché ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Kinsoi117 Membre 17 messages
Forumeur balbutiant‚ 28ans
Posté(e)

C'est une machine récente ? Encore garantie ?

Kevin

Partager ce message


Lien à poster
Partager sur d’autres sites
berna59650 Membre 46 messages
Forumeur balbutiant‚ 40ans
Posté(e)

oui heureusement d'ailleurs !!!!!!

Ben oui je n'ai plus qu'a aller le mettre en revision

en tous cas merci d'avoir essayer de m'aider :o

Partager ce message


Lien à poster
Partager sur d’autres sites
Kinsoi117 Membre 17 messages
Forumeur balbutiant‚ 28ans
Posté(e)
:o C'est normal ! L'entraide c'est ce qu'il y a de meiux !

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant