emule


leguignol86 Membre 184 messages
Forumeur inspiré‚ 31ans
Posté(e)

je voudrai savoir comment on fait pour "liberer" les port d'emule quand on va dans l'onglet preference puis connexion.

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

djello Membre 179 messages
Forumeur inspiré‚ 32ans
Posté(e)

déja tu pourrez dire ton type de connection.

En gros tu en a marre que l'ane est un bandeau noir sur les yeux.Pour info avec une connection de 4 Méga je tourne a 341kb/s lol

Partager ce message


Lien à poster
Partager sur d’autres sites
leguignol86 Membre 184 messages
Forumeur inspiré‚ 31ans
Posté(e)

ma connexion est sur wanadoo

et je c pas comment faire pour enlever le bandeau noir en effet

Partager ce message


Lien à poster
Partager sur d’autres sites
Bashi VIP 5 233 messages
Just Breathe‚ 28ans
Posté(e)

Il faut ouvrir les ports qu'il a configuré automatiquement mais sur ta Livebox :o

Il y a masse de tutoriel sur la toile :o

bashi

Partager ce message


Lien à poster
Partager sur d’autres sites
leguignol86 Membre 184 messages
Forumeur inspiré‚ 31ans
Posté(e)

moi jutilise un routeur bewan 700g

Partager ce message


Lien à poster
Partager sur d’autres sites
djello Membre 179 messages
Forumeur inspiré‚ 32ans
Posté(e)

déja faut que tu rentre dans ton modem,par une adresse.Pour une livebox par exemple c'est http://192.168.1.1

Toi faut que tu trouve c'est quoi l'adresse,et ensuite faut configurer tes port TCP et UDP.

Ensuite une fois que tu aura fait ca,ben faudra configurer ton débit.C'est une connection de combien de MEGA??

Partager ce message


Lien à poster
Partager sur d’autres sites
leguignol86 Membre 184 messages
Forumeur inspiré‚ 31ans
Posté(e)

j'utilise un routeur bewan700G ADSL2+

C'est dans l'adresse du routeur je c pas ou aller

Partager ce message


Lien à poster
Partager sur d’autres sites
djello Membre 179 messages
Forumeur inspiré‚ 32ans
Posté(e)

tien voila je tes trouver ca:

Bewan 700G

Pour obtenir une HighID dans eMule il faut:

1-Fixer l'adresse IP du PC sur lequel est installé eMule...

Cette opération se réalise dans:

. "Configuration élémentaire->Clients LAN"

2-Rediriger ensuite les ports TCP et UDP choisis dans eMule

Cette opération se fait dans:

. "Réglages avancés->Redirection des ports"

Il faut alors dans "USER" créer une règle que l'on peut appeler "eMule"

Remplir ensuite le champs "Protocle=TCP" puis les champs

"du port=4662" "au port=4662" et "port correspondand=4662"

puis enregistrer...

Dans la même règle, faire la meme chose avec le protocole UDP en mentionnant le port 4672...

Ceci si vous avez conservé les ports par défaut dans eMule...

(Sinon mettre les numéros de ports employé.)

Lorsque les 2 redirections de port sont faites...Cliquez sur "terminer"

La règle eMule apparait alors dans le cadre "Règles disponibles".... Cliquer sur "Ajouter" pour la faire apparaitre dans le cadre "Règles appliquées"

Cliquez ensuite sur "terminer" pour sortir de l'écran et n'oubliez pas d'enregistrer la configuration par :

"Administration Système->Commandes Systeme->Tout enregistrer"

avant de réinitialiser le Routeur.

Partager ce message


Lien à poster
Partager sur d’autres sites
leguignol86 Membre 184 messages
Forumeur inspiré‚ 31ans
Posté(e)

commen tu fait pour reinitialiser le routeur

et comment tu connai ton adresse ip

Modifié par leguignol86

Partager ce message


Lien à poster
Partager sur d’autres sites
djello Membre 179 messages
Forumeur inspiré‚ 32ans
Posté(e)

ben c'est pas gagné:bon tu fait démarrer=>executer=>tu tape "cmd"=>et tu tape "ipconfig" et tu aura ton ip

Partager ce message


Lien à poster
Partager sur d’autres sites
djello Membre 179 messages
Forumeur inspiré‚ 32ans
Posté(e)

ya pas de quoi,ca fait plaisir de voir que ca fonctionne.

Partager ce message


Lien à poster
Partager sur d’autres sites
leguignol86 Membre 184 messages
Forumeur inspiré‚ 31ans
Posté(e)

y'a un truc que je comprend pas

hier sa marchait tre bien et ce matin sa recommence

sa me remet Your 4662 port is not reachable. Please review your network config.

pourtant j'ai fait la manip comme ta dit

c'est a ni rien comprendre

Modifié par leguignol86

Partager ce message


Lien à poster
Partager sur d’autres sites
djello Membre 179 messages
Forumeur inspiré‚ 32ans
Posté(e)

tu a tout bien sauvegarder?Ton par feu est bien configurer?

Partager ce message


Lien à poster
Partager sur d’autres sites
leguignol86 Membre 184 messages
Forumeur inspiré‚ 31ans
Posté(e)

la configuration du routeur est encore enregistrer

c'est bon sa remarche

mais j'ai du recreer une regle

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant