problème de téléviseur


krabouif Membre 4 messages
Baby Forumeur‚ 51ans
Posté(e)

bonjour à tous ,

voila mon problème; je viens d'acheter un téléviseur SONY triniton (le kv-lx34m81) d'occase, mais comme de bien entendu , je n'ai pas le manuel d'utilisation.

Pour regler les deux chaines locales , pas de problèmes , mais impossible de trouver le canal pour recevoir Canalsat . La télécommande semble etre d'origine , c'est une SONY "RM-871"

Est-ce que quelqu'un pourrait m'aider ou au moins m'orienter dans mes recherches ?

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Invité guillom
Invité guillom Invités 0 message
Posté(e)
bonjour à tous ,

voila mon problème; je viens d'acheter un téléviseur SONY triniton (le kv-lx34m81) d'occase, mais comme de bien entendu , je n'ai pas le manuel d'utilisation.

Pour regler les deux chaines locales , pas de problèmes , mais impossible de trouver le canal pour recevoir Canalsat . La télécommande semble etre d'origine , c'est une SONY "RM-871"

Est-ce que quelqu'un pourrait m'aider ou au moins m'orienter dans mes recherches ?

Merci d'avance

Bonjour,

Tiens je sais pas si cela peut t'aider mais va voir sur ce site manuel

En espérant, que tu y trouves ton bonheur.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Vids Membre 6 messages
Baby Forumeur‚ 34ans
Posté(e)

Je ne veux pas dire de bêtises mais pour avoir canal sate tu dois passer par un terminal avec abonement, et non un tunner classique.

Tu l'as?

Partager ce message


Lien à poster
Partager sur d’autres sites
krabouif Membre 4 messages
Baby Forumeur‚ 51ans
Posté(e)

Salut ,

merci pour vos reponses . Je vais regarder ton truc guillome .

je viens juste de prendre le décodeur canal sat avec l'abonnement ...merci tout de même Vids.

je vous tiens au courant

à plus

Partager ce message


Lien à poster
Partager sur d’autres sites
Ame errante Membre 11 839 messages
La main qui mord‚ 36ans
Posté(e)

Ce qui sort de ton décodeur n'a rien à voir avec ce que tu captes par les ondes. C'est donc normal que tu n'ais rien en zappant.

Il faut aller sur une chaine auxiliaire, qui correspond à la péritel sur laquelle est branchée le décodeur. La déviation auto vers la péritel lorsqu'elle est alimentée a sûrement été désactivée par l'ancien proprio.

La touche qui a un dessin "carré avec une flèche qui entre" (sur la TV et sur la télécommande) te permet de basculer sur "auxiliaire", essaie ça et dis nous si c'est bon.

Appuie plusieurs fois sur ce bouton jusqu'à voir le menu de ton décodeur.

Partager ce message


Lien à poster
Partager sur d’autres sites
krabouif Membre 4 messages
Baby Forumeur‚ 51ans
Posté(e)

salut a tous !

ça y est , ça marche!

donc, en fait , il suffisait de programmer le bon canal, c'est à dire vidéo 1, 2,ou 3, et surtout d'avoir les bons fils branchés aux bons endroits,au même moment...

Effectivement "flêche rentrante", merci "Ame Errante".

alors ,voila !

en tous les cas , je vous remercie tous pour votre disponibilité, c'est super !

merci encore et à plus !!

:o

encore une petite chose !

si vous avez l'intention d'aller faire un coup depêche au gros en Guyane ,

(pêcher le Tarpon entre autre ), ou tout simplement venir découvrir ce département Français outre-mer,

n'hesitez pas, j'y ai encore de tres bons contacts !!!

tchao, à plus

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant