windows live messenger sur vista home premium


obélix Membre 26 messages
Forumeur balbutiant‚ 47ans
Posté(e)

salut à tous,je rencontre un probléme sur vista home prémium,je ne sais plus me connecter sur live messenger!!!!,le message que je reçois quand je veux ouvrir le logiciel est le suivant : windows live messenger à cessé de fonctionner,et là,j'ai possibilité de faire une recherche du problème sur le web,mais rien ne se passe,je trouve celà bizarre car un mois avant,je savais me connecter......!!! qui peux m'aider?????????????

merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

vanouille Membre 2 283 messages
Fripouille a la bourre‚ 38ans
Posté(e)

T'as essayer de le retelecharger et lors de la reinstallation cliquer sur reparer ??

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité MrLau
Invité MrLau Invités 0 message
Posté(e)

Etrange effectivement ...

Je suis passé à Vista il y a deux jours et Live Messenger fonctionne super bien ! ( heureusement , manquerais plus que les produits microsoft soient pas compatibles entre eux !!! )

Fais comme conseille vanouille : Desinstallation , puis ré-installation de la dernière version en date !

Partager ce message


Lien à poster
Partager sur d’autres sites
obélix Membre 26 messages
Forumeur balbutiant‚ 47ans
Posté(e)

merci de vos conseils,mais j'ai déjà essayé celà et ça ne fonctionne pas non plus,je pense devoir reformater mon pc,car vista me bloque l'acces à live messenger alors que je lui demande de ne po le bloquer!?

Partager ce message


Lien à poster
Partager sur d’autres sites
vanouille Membre 2 283 messages
Fripouille a la bourre‚ 38ans
Posté(e)

je pense qu'il doit y avoir un autre moyen que celui de reformater.

Est ce que ton Pc est un ACER ??

Modifié par vanouille

Partager ce message


Lien à poster
Partager sur d’autres sites
obélix Membre 26 messages
Forumeur balbutiant‚ 47ans
Posté(e)

salut,non,c'est un fujitsu siemens scaleo p,si tu as un tuyau merci de me le transmettre.

obé.

Partager ce message


Lien à poster
Partager sur d’autres sites
vanouille Membre 2 283 messages
Fripouille a la bourre‚ 38ans
Posté(e)

Ben ACER bloque msn 8.1 et ont sortis un correctif mais maintenant je ne sais pas si c'est le meme probleme avec fujistu :o

T'as quelle version d'MSN ??

Si c'est la 8 (WLM) essaye de repasser a la 7.5 voir ce que ca donne.

Modifié par vanouille

Partager ce message


Lien à poster
Partager sur d’autres sites
TheBAT Membre 242 messages
Forumeur activiste‚ 32ans
Posté(e)

Cela n'a jamais fonctionné ? ou c'est un problème récent ? Je te conseille aussi de refaire une installation après avoir supprimer l'ancienne version. Par contre je ne pense pas que repasser à une version précédente sois une bonne solution...

Partager ce message


Lien à poster
Partager sur d’autres sites
obélix Membre 26 messages
Forumeur balbutiant‚ 47ans
Posté(e)
Ben ACER bloque msn 8.1 et ont sortis un correctif mais maintenant je ne sais pas si c'est le meme probleme avec fujistu :o

T'as quelle version d'MSN ??

Si c'est la 8 (WLM) essaye de repasser a la 7.5 voir ce que ca donne.

salut la version MSN utilisée est la 8.1 car c est la seule qu il veut bien me laisser installer car quand je veux installer la 7.5 il me dit qu il y a une version plus resente et bloque la 7.5 !

mais comme je l ais dit plus haut elle a tres bien fonctionné les 4 premiers jours et maintenant vista bloque l acces au logiciel WLM ....

alors que faire ?????????

merci de vos conseils a tous .

Partager ce message


Lien à poster
Partager sur d’autres sites
vanouille Membre 2 283 messages
Fripouille a la bourre‚ 38ans
Posté(e)

Re,

J'ai regarder dans plusieurs forum ce matin, et un reponse reviens plusieurs fois.

L'executer en tant qu'administrateur.

Je te donne le lien d'un forum qui explique la manip.

Tu diras ce que ca donne.

Probleme connexion Msn / Vista

Partager ce message


Lien à poster
Partager sur d’autres sites
Caez Administrateur 14 020 messages
Clyde Barrow‚ 34ans
Posté(e)

Formater est la derniere solution, si WLM a fonctionner, ca ne sert a rien de formatter, tu auras le même problème a un moment.

Pour installer MSN a la palce de WLM, tu dois desinstaller WLM, puis tu pourras installer MSN 7.5.

Sinon prend un logiciel compatible, si vraiment tu n'y arrive pas.

Mercury, aMSN, Gaim, Trillian... il n'y a pas que MSN :o

Partager ce message


Lien à poster
Partager sur d’autres sites
obélix Membre 26 messages
Forumeur balbutiant‚ 47ans
Posté(e)
Formater est la derniere solution, si WLM a fonctionner, ca ne sert a rien de formatter, tu auras le même problème a un moment.

Pour installer MSN a la palce de WLM, tu dois desinstaller WLM, puis tu pourras installer MSN 7.5.

Sinon prend un logiciel compatible, si vraiment tu n'y arrive pas.

Mercury, aMSN, Gaim, Trillian... il n'y a pas que MSN :(

:o tout juste,mais pour msn au lieu de wlm,je dois essayer de l'installer sans connection internet,pour ne pas être dérangé par la mise à jour et passer sur wlm,mais bon,j'ai installé yahoo messenger,qui lui est en fonctionnement pour l'instant :o merci du coup de main

:D cool,merci à tous pour tout ces conseils surtout un grand merci à vanouille qui m'aiguille sur un site avec des soluces

Partager ce message


Lien à poster
Partager sur d’autres sites
vanouille Membre 2 283 messages
Fripouille a la bourre‚ 38ans
Posté(e)

De rien, mais bon apparement ca a pas regler ton probleme :o

Partager ce message


Lien à poster
Partager sur d’autres sites
obélix Membre 26 messages
Forumeur balbutiant‚ 47ans
Posté(e)
De rien, mais bon apparement ca a pas regler ton probleme :o

c'est parce que le pc est chez mon pere,et que je ne suis pas encore retourné chez lui pour faire l'essai,mais je dois y aller après midi,et je ferai l'essai pour wlm,tant que maintenant il s'arrange avec yahoo :o

Partager ce message


Lien à poster
Partager sur d’autres sites
romain95 Membre 1 301 messages
Forumeur alchimiste‚ 30ans
Posté(e)

salut j'ai lu dans micro hebdo qu'il fallait le lancé en tan que administrateur tu as esseyé?

clik droit sur licone windows live mesanger puis exécuter en tan que administrateur puis apliqué ok esseye

Partager ce message


Lien à poster
Partager sur d’autres sites
obélix Membre 26 messages
Forumeur balbutiant‚ 47ans
Posté(e)
salut j'ai lu dans micro hebdo qu'il fallait le lancé en tan que administrateur tu as esseyé?

clik droit sur licone windows live mesanger puis exécuter en tan que administrateur puis apliqué ok esseye

salut,oui,j'ai déjà essayé ça,mais ça marche pô!? même que je ne sais même pô voir de solutions sur le net,il ne se connecte même pô.

Mais merci quand même

Partager ce message


Lien à poster
Partager sur d’autres sites
obélix Membre 26 messages
Forumeur balbutiant‚ 47ans
Posté(e)

:o j'ai reformaté le pc et maintenant tout va,je vous dirai si WML tient le coup,celà provenait surement d'une fausse manoeuvre,si le probleme réapparait,je vous le feraient savoir

encore merci à tous

Obelix

Partager ce message


Lien à poster
Partager sur d’autres sites
vanouille Membre 2 283 messages
Fripouille a la bourre‚ 38ans
Posté(e)

Ben alors touche plus a rien et croise les doigts :o

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant