Aller au contenu

Plugin Java Runtime Environnement

Noter ce sujet


Messages recommandés

40ans Posté(e)
mik72 Membre 2 127 messages
DYS / HPI qui ne le savait pas...‚ 40ans
Posté(e)

Alors mon probléme, c'est que j'aimerais bien aller sur le T'chat, mais j'arrive pas a installer le plugin java avec firefox.

Même manuellement, ça marche pas!

éa me met: Newbi erreur interne 2755.1624,

J'ai besoin de votre aide!! Merci!

Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
40ans Posté(e)
mik72 Membre 2 127 messages
DYS / HPI qui ne le savait pas...‚ 40ans
Posté(e)

J'ai pas trop compris ce que je dois telecharger!!

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement
×