un p'tit problème avec le forum


Guns'n'Roses Membre 161 messages
Forumeur inspiré‚ 28ans
Posté(e)

Je ne sais plus ce qui arrive mais depuis presque 1 mois que je ne reçoit plus les notifications de réponse par courier é-mail

est ce un problème général ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Invité raph33
Invité raph33 Invités 0 message
Posté(e)

t'es sur que t'as rien modifié dans ton profil/tes preferences?

Partager ce message


Lien à poster
Partager sur d’autres sites
Guns'n'Roses Membre 161 messages
Forumeur inspiré‚ 28ans
Posté(e)

non je pense pas mais comme par hasard la notification de ta réponse m'est arivé ^^ je te jure c'est bizard

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité raph33
Invité raph33 Invités 0 message
Posté(e)

l'informatique a ses mysteres...

Partager ce message


Lien à poster
Partager sur d’autres sites
ph0b Fondateur 4 329 messages
Faut Bosser‚ 27ans
Posté(e)

On dirait qu'il n'y a pas de problèmes en fait ? :o

Partager ce message


Lien à poster
Partager sur d’autres sites
Guns'n'Roses Membre 161 messages
Forumeur inspiré‚ 28ans
Posté(e)

ouais exact c'est bon ça remarche ....halélouya youpiii merci raph33 tu porte chance ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité raph33
Invité raph33 Invités 0 message
Posté(e)

ben, de rien, c'est avec plaisir...(à mon avis Phobos a du intervenir discretement....)

Modifié par raph33

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant