Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

Un renseignement SVP


Messages recommandés

kouilou98 Membre 107 messages
Forumeur inspiré‚ 81ans
Posté(e)

Bonjour à tous,

J'ai un problème avec Win XP, en effet, j'ai souvent un bloquage avec l'écran de veille, je suis obligé d'éteindre la machine et ensuite la remettre en route, pouvez m'aider à résoudre cet incident?

Merci d'avance à vous tous.

Sincères salutations.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
Angelo Membre 8752 messages
Forumeur alchimiste‚ 36ans
Posté(e)

c'est à dire ?? tu n'arrives pas à mettre en veille ou est ce que une fois en veille tu n'arrives pas à le "réveiller" ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Chameaulo VIP 11193 messages
Final Five‚ 39ans
Posté(e)

J'ai déjà vu ça avec des ordinateurs d'un célèbre groupe Pharmaceutique. Vérifie, si tes disques durs ne s'éteignent pas quand tu mets ton ordinateur en veille.

Concrètement, fais un clic droit sur ton bureau, propriétés, écrans de veilles, gestion de l'alimentation. Et regarde si à "arrêts des disques durs" tu as bien marqué "jamais".

Partager ce message


Lien à poster
Partager sur d’autres sites
Jack Bauer Membre 1312 messages
Forumeur alchimiste‚ 36ans
Posté(e)

Avant n'oublie pas de cliquer sur "Gestion d'alimentation" :o

Partager ce message


Lien à poster
Partager sur d’autres sites
kouilou98 Membre 107 messages
Forumeur inspiré‚ 81ans
Posté(e)
c'est à dire ?? tu n'arrives pas à mettre en veille ou est ce que une fois en veille tu n'arrives pas à le "réveiller" ?

Bonjour,

L'écran de veille ne fonctionne pas toujours, parfois il se bloque, les fuyants restent immobiles, je suis donc obligé d'éteindre la machine et la remettre en route. et après il fonctionne de nouveau jusqu'à la prochaine immobilité des fuyants, parfois cela fonctionne bien pendant plusieurs jours.

Merci d'avance,

Salutations.

Avant n'oublie pas de cliquer sur "Gestion d'alimentation" :o

bonjour,

La gestion alimentation est réglée sur jamais.

Salutations.

Partager ce message


Lien à poster
Partager sur d’autres sites
Méthylbro VIP 1038 messages
Ours des Pyrénées 100% AOC‚
Posté(e)

formate. Réinstalle le systéme.

Si cela persiste, alors c'est que c'est matériel. Sinon, ca venais du systéme et c'est réglé. Point.

Partager ce message


Lien à poster
Partager sur d’autres sites
kouilou98 Membre 107 messages
Forumeur inspiré‚ 81ans
Posté(e)
formate. Réinstalle le systéme.

Si cela persiste, alors c'est que c'est matériel. Sinon, ca venais du systéme et c'est réglé. Point.

Bonjour Methylbro!

Merci beaucoup! j'ai trouvé la panne, cela fonctionne de nouveau, j'ai effectué un scan, depuis tout va bien.

A propos j'ai téléchargé Registry Mechanic proposé par google, j'ai été obligé de tout retirer car ce dernier a fait disparaitre mon ID.

@ +

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

×