Aller au contenu

routeur D-link


Messages recommandés

vlad Membre 105 messages
Forumeur inspiré‚ 27ans
Posté(e)

Bonjour, alors voilà, j'ai un routeur D-link DI-614+, le problème est que pour configurer ce routeur faut aller à l'adresse qui est http://192.168.0.1/ puis il apparaît une petite fenetre où il me demande le Nom d'utilisation et le mot de passe, alors je met juste le nom d'utilisateur qui est "admin" et pas de mot de passe et je fait OK et la normalement le menu s'affiche mais là chez moi il m'apparaît une fenetre blanche où il ya juste marqué "401 Unauthorized" alors moi je ne comprends pas, si quelq'un a eu le meme pb et qui a reussi a le resoudre qu'il me le dise, merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
ph0b Fondateur 4 329 messages
Faut Bosser‚ 27ans
Posté(e)

Salut,

le login et le mot de passe ont l'air erronés, tu es sûr d'eux ?

Partager ce message


Lien à poster
Partager sur d’autres sites
boby77 Membre 23 479 messages
bob l'eponge en slip‚ 27ans
Posté(e)

essais de mettre "admin" en mot de passe

Partager ce message


Lien à poster
Partager sur d’autres sites
vlad Membre 105 messages
Forumeur inspiré‚ 27ans
Posté(e)

Euhh Phobos, j'ai le manuelle du dlink et il me dise de aller a cette adresse pour configurer le routeur.

Boby, j'ai essayer, toujours rien

Partager ce message


Lien à poster
Partager sur d’autres sites
ph0b Fondateur 4 329 messages
Faut Bosser‚ 27ans
Posté(e)

l'adresse est sans doutes bonne, mais "401 Unauthorized" signifie que le couple nom d'utilisateur/mot de passe n'est pas bon ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
vlad Membre 105 messages
Forumeur inspiré‚ 27ans
Posté(e)

Choupair, ça marche toujours pas Login : admin - Pass : admin y me dise toujours 401 Unauthorized et j'ai fait plusieur fois reset ( les del s'éteigne et ce rallume ) mais y a toujours pas le menu qui appraît. Enfet le dlink je lai donné a mon oncle puis deux mois apres y me le redonne pck il en a vait trouver un beaucoup mieux et peut etre faut il que je lui demande quel login et pass il avait ?

Partager ce message


Lien à poster
Partager sur d’autres sites
ph0b Fondateur 4 329 messages
Faut Bosser‚ 27ans
Posté(e)

oui, demande lui ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
vlad Membre 105 messages
Forumeur inspiré‚ 27ans
Posté(e)

Ouf enfin le pb est résolu, je vais vous expliquer. Alors Choupair t'avais un peu raison parce que y fallait bien appuyer sur reset mais il fallait rester au moin 10 secondes jusqua les del s'éteigne et se rallume donc jai pu aller sur le menu pour configurer mon dlink. Merci encor pour votre aide ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×