PROBLEME: PLUS RIEN NE S'OUVRE...


wood787 Membre 2 messages
Baby Forumeur‚
Posté(e)

salut à tous!!

Jai un gros problème sur mon pc à résoudre au plus vite!!

Quand j'ai voulu aller dans panneau de configuration pour supprimer un programme, jai cliqué sur ajout/suppresion de programm et il ne s'ouvrait pas!! Après plusieurs reprise, il ne s'ouvrait tjs pas et je me suis apperçu que plein d'autre icône ne s'ouvraient pas!!

Est-ce que quelqu'un sait me dire ce que c'est ou est-ce que quelqu'un à la solution à ce problème?

c'est assez urgent, merci bcp!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Arcane. Membre 487 messages
Forumeur survitaminé‚
Posté(e)

est ce que tu as ajouter ou supprimer un logiciel recement avant de t'apercevoir de ce désagrément?

Est ce qu'une simple restauration de systeme ne suffirait pas à résoudre ton problème?

quel est ton systeme d'exploitation?

Modifié par Arcane.

Partager ce message


Lien à poster
Partager sur d’autres sites
wood787 Membre 2 messages
Baby Forumeur‚
Posté(e)

ben en fait, j'ai déjà fait un backup mais ça ne change rien! qu'est-ce que tu veux dire par système d'exploitation?

Partager ce message


Lien à poster
Partager sur d’autres sites
Arcane. Membre 487 messages
Forumeur survitaminé‚
Posté(e)

Si c'est windows xp ou une version anterieur.?

Tun'as rien installé? Aucun logiciel? Rien supprimé?

Tu as bien sur :

1 antivirus et 1 firewall? Rien qui ne fasse doublon?

Modifié par Arcane.

Partager ce message


Lien à poster
Partager sur d’autres sites
danaxia Membre 1 354 messages
Cool‚ 66ans
Posté(e)
Si c'est windows xp ou une version anterieur.?

Tun'as rien installé? Aucun logiciel? Rien supprimé?

Tu as bien sur :

1 antivirus et 1 firewall? Rien qui ne fasse doublon?

Tu vas dans programmes, accessoires restauration système,tu choisis date antérieur et voilà. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
danaxia Membre 1 354 messages
Cool‚ 66ans
Posté(e)
Si c'est windows xp ou une version anterieur.?

Tun'as rien installé? Aucun logiciel? Rien supprimé?

Tu as bien sur :

1 antivirus et 1 firewall? Rien qui ne fasse doublon?

En fait il s'est inscrit pour ce topic ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Matt1689 Membre 89 messages
Forumeur en herbe‚ 28ans
Posté(e)

pas grave !! ;)

je rejoins l'avis de danaxia pour la restauration système ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant