Aller au contenu

Bug au niveau du son


Messages recommandés

APZO Membre 199 messages
Forumeur inspiré‚
Posté(e)

Bonsoir,

je voulais que vous m'aidiez à résoudre un problème assez gênant sur mon Xperia Tipo. Depuis aujourd'hui, il y a un bug énorme au niveau du son. Quand je joue à des jeux avec du son ou alors quand je reçois un appel ou un sms le son est totalement déformé. On dirait que le son est "liquide" :hu:

Par contre, quand j'utilise le lecteur de musique il y a aucun soucis de déformation, je comprends pas comment ça a pu arriver. Le portable n'est ni tombé ni rien, je jouais à un jeu et d'un coup le son s'est mis à réagir comme ça.

PS: Problème résolu, il a simplement fallu que j'enlève et remette la batterie.

Modifié par APZO

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×

Information importante

Ce site internet utilise des cookies pour améliorer l'expérience utilisateur. En naviguant sur ce site vous acceptez que des cookies soient placés sur votre navigateur. Conditions d’utilisation Politique de confidentialité