Probleme pour me connecter a mes comptes bancaires


jerome71 Membre 2 messages
Baby Forumeur‚
Posté(e)

bonjour, je fais appel a vous car je viens d'installer un modem routeur belkin, j'ai aol 8.0, avant je n'avais pas de soucis pour entrer dans mes comptes bancaires, maintenant, il n' y a plus moyen donc je voulais savoir si quelqu'un pouvais m'aider???? merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Logales Membre 2 601 messages
Forumeur alchimiste‚
Posté(e)

CA n'a peut-être rien à voir avec le retour ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Loïc Membre 1 604 messages
Forumeur alchimiste‚ 45ans
Posté(e)

Donne-nous le nom de ta banque, ton numéro de compte et tous tes codes d'accès et on va voir ce qu'on peut faire... ;)

(scuse, pas pû m'empêcher :D :) )

Partager ce message


Lien à poster
Partager sur d’autres sites
linecool Membre 136 messages
Forumeur inspiré‚ 30ans
Posté(e)

Pourrais tu indiquer les problèmes que tu rencontre avec les erreurs

Partager ce message


Lien à poster
Partager sur d’autres sites
jerome71 Membre 2 messages
Baby Forumeur‚
Posté(e)

alors en fait je pense que c'est le meme pb pour tout site sécurisé car il m'est aussi impossible d'ouvrir un mail d'msn, la page s'ouvre mais bloque en plein milieu. Desole je peu pas en dire plus car je n'ai meme pas de message d'erreur.

Partager ce message


Lien à poster
Partager sur d’autres sites
Galaadriel Membre 177 messages
Forumeur inspiré‚ 38ans
Posté(e)

Des fois c'est pas grand choses, t'as vérifié qu'en haut de ta fenetre t'as pas une barre jaune "Cliquez ici pour debloquer le contrôle Active X"

Partager ce message


Lien à poster
Partager sur d’autres sites
marielle Membre 1 921 messages
Forumeur alchimiste‚ 45ans
Posté(e)

T'as bien réinstallé l'accès à ta banque ? T'as téléphoné au service d'aide de ta banque? ou alors c'est peut être à cause d'un problème de "mouchards" faut peut être installer le programme spybots pour les éliminer, ou alors t'as pas réinstallé le java. Enfin comme dit linecool donne plus de détail. Bonne chance ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant