Pb avec mon ventilo


flex VIP 4 909 messages
Nettoyeur‚ 36ans
Posté(e)

Alors voila

Il arrive quelque fois qu'en allumant mon Pc le ventilo de l'alim ne tourne pas, ;) ,je suis alors obliger de le lancer manuellement (jintroduit un truc fin entre les grille et je fé tourné les pale ou alors je prend mon aspirateur et je colle le suceur sur la ventilation ;) )

Doi-je changer mon ventilo ou c un prob dalimentation au demarrage?

PS: une fois lancer il ne s'arrete pas c juste au demarrage de lordi

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Kendo Membre 710 messages
Forumeur forcené‚ 33ans
Posté(e)

Ca commence comme ça puis sa fini par ne plus tourner. Perso je changerai l'alim car si un jour qqn lance ton pc sans savoir la manoeuvre à suivre...

Sinon essaie de voir si rien n'entrave le ventilo (comme une pale tordue), vire la poussière, regarde les fils. Je sais pas trop.

Comme bonne alim "simple" je te conseille la "LC Power", elle fait du 420W pour 30¿ ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
flex VIP 4 909 messages
Nettoyeur‚ 36ans
Posté(e)

ben pour voir si le ventilo est endommagé il faut que je demonte le boitié de protection de l'alim jessayeri ca dabord.

1)Quel sont les parametre a regardé pour l'achat d'une alim?

2)Comment je peu savoir quel type d'alim jai dans mon Pc?

merci ;)

Modifié par flex

Partager ce message


Lien à poster
Partager sur d’autres sites
Chameaulo VIP 11 192 messages
Final Five‚ 36ans
Posté(e)

Concernant ta deuxième question, il faut savoir si tu as acheté ton pc en supermarché. Dans ce cas là, tu as sûrement une alimentation no name.

Les paramètres pour une bonne alimentation, sont sa puissance (400W est un bon investissement) et les tensions délivrées. Plus elles sont stables mieux c'est! L'alimentation est, avec le boîtier, l'élément le plus négligé alors que ce sont des éléments cruciaux. Donc n'hésites pas à investir dans une bonne alim Flex

Partager ce message


Lien à poster
Partager sur d’autres sites
D-JeY Membre 119 messages
Forumeur inspiré‚
Posté(e)

Bon en ce qui concerne le ventillo si il fonctionnait avant c le debut de la fin perso j'en ai un qui me les c.... bien mais c un du boitier donc pas si important (encore que)

Pour ce qui est de ton choix d'alim tout est relatif une bonne antec 350w pr un pc dit "bureautique" sera largement suffisant (1 carte mere un processeur, un disque dur une carte graphique basique et un ou deux lecteurs)

une 400-430W pour un pc un poil plus musclé (deux disques durs une carte graphique plus puissante)

et une 550w pour un pc chargé (perso j'ai une antec 550w qui ne bouge pas 1400f mais tres tres performante) avec une grosse carte graphique un pcrocesseur puissant qq ventillos pr refroidire le tout etc...

voilà see you

Partager ce message


Lien à poster
Partager sur d’autres sites
Dark Oopa Membre 21 messages
Forumeur balbutiant‚
Posté(e)

une bonne 350W suffira largement tant que tu n'as pas 10 DD ou un SLI ;)

prend une fortron, elles sont pas cheres ou un LC power 420W, elles suffiront largement à tes besoins et ne coutent pas plus de 40¿ ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
flex VIP 4 909 messages
Nettoyeur‚ 36ans
Posté(e)

ben la ca le fé plus (jai fé un gros nettotage du pc air sec et tout)

sinon dasn mon pc il y a

2 DD

processeur 1800+

carte graphique nvidia Gforce 4

lecteur dvd

graveur cd

Partager ce message


Lien à poster
Partager sur d’autres sites
Dark Oopa Membre 21 messages
Forumeur balbutiant‚
Posté(e)

une 200W suffirai largement mais par sécurité et soucis d'évolutivité, 350W serai mieux ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Thanatonaute Membre 204 messages
Forumeur activiste‚ 38ans
Posté(e)

Quand tu parles de 200W tu parles d'une puissance efficace ???

Du moins je l'espere car ça risque d'être dur de maintenir une stabilité satisfaisante !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Chameaulo VIP 11 192 messages
Final Five‚ 36ans
Posté(e)

Ouais, 200, j'avais même pas ça dans mon premier pc Auchan, 350W c'est le minimum et je dirais même que 400W sera juste quand on voit les cartes graphiques que nous pondent Nvidia et ATI et les procos d'AMD et Intel ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Thanatonaute Membre 204 messages
Forumeur activiste‚ 38ans
Posté(e)

300 pour cent avec toi chameaulo ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Dark Oopa Membre 21 messages
Forumeur balbutiant‚
Posté(e)

un pote tourne avec une fortron 200W

dedans il a:

un P4B 2.4, 256Mo de ram, deux lecteurs/graveur, un DD... et une 9700 pro

mais bon, j'ai vu des mecs tourner avec:

un P4C 3.0, 1Go de ram, 2DD, un lecteur... et une 6800 ultra, la CG qui consomme le plus!!!

ma 250W fait tourne un P4 2.8 o/c à 3.5GHz à 1.6V, une 9800 pro, un giga de ram, un graveur et un DD, nickel, en idle le ventilo de l'alim tourne normalement, donc elle ne force pas trop en idle

en lan je n'ai jamais eu aucun probleme donc bon...

Partager ce message


Lien à poster
Partager sur d’autres sites
D-JeY Membre 119 messages
Forumeur inspiré‚
Posté(e)

Fortron je dis oui monsieur c du tres tres bon

Partager ce message


Lien à poster
Partager sur d’autres sites
Modérateur- Membre 187 messages
Forumeur inspiré‚
Posté(e)

+1 pour la Fortron..

Et sur mon shuttle je suis en 200w Passif :]

Comment koi ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
flex VIP 4 909 messages
Nettoyeur‚ 36ans
Posté(e)

Voici les nouvelles

Apres un bon gros nettoyage interne de l'uc (bombe air sec et un coup d'aspirateur) et surtout dasn l'alim ben ca marche normalement donc plu de prob

Merci pour vos conseil et votre aide

Et vive le nettoyage des PC

Partager ce message


Lien à poster
Partager sur d’autres sites
flex VIP 4 909 messages
Nettoyeur‚ 36ans
Posté(e)

ben ca recommencer jai reussi finalement a allumer avec mon aspirateur brancher sur le satané ventilo

Donc achat d'une alim ( grace a laide bienvaillante de Thebat)

Partager ce message


Lien à poster
Partager sur d’autres sites
Chameaulo VIP 11 192 messages
Final Five‚ 36ans
Posté(e)

Pas mal le coup de l'aspi accroché au ventilo de l'alim...ça devait pas être bruyant ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
flex VIP 4 909 messages
Nettoyeur‚ 36ans
Posté(e)

c juste pour le demarage j'aspire pendant 30 seconde puis ca tourne tous seul

(t'imagine a 23h en apart HLM l'aspi branché ;) )

Partager ce message


Lien à poster
Partager sur d’autres sites
flex VIP 4 909 messages
Nettoyeur‚ 36ans
Posté(e)

ca yest jai installé ma nouvelle alim

TAGAN TG380-U01 (380W) quel silence on dirai que mon ardi marche pas lol c dingue

Partager ce message


Lien à poster
Partager sur d’autres sites
Chameaulo VIP 11 192 messages
Final Five‚ 36ans
Posté(e)

Je mets le sujet en réglé dans ce cas ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant