Freeeze au lancement de windows du a un lecteur CD


Chandler Membre 119 messages
Forumeur inspiré‚
Posté(e)

Bonjour à tous..

J'ai un amis qui, après avoir nétoyé l'interieur de son pc, avait des souci de lecteur CD..

Un mauvais rebranchement ?

Franchement non, car tout à été vérifié..

Au démarage, le lecteur CD n'a pas l'air d'etre reconnu, et au démarrage d'XP, il se passe au moins 5 minutes de chargement à cause du lecteur cd..

Il est peut etre HS, mais ça serais une sacré coincidence..

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Chandler Membre 119 messages
Forumeur inspiré‚
Posté(e)

Oups, pas poster dans la bonne section...

Partager ce message


Lien à poster
Partager sur d’autres sites
StArSkY Membre 92 messages
Forumeur en herbe‚
Posté(e)

Salut,

Etant donné la durée de chargement d'xp, y a deux possibilités, soit le processeur, mais comme il est assez protegé par le ventirad, ca m'etonnerait (a moins qu'il est retirer le ventirad pour le nettoyer), soit carrement la carte mere.

Pour verifier, il faudrait essayer un autre processeur dont le fonctionnement à été verifier sur une autre configuration. Si les symptomes sont les mêmes, c'est donc que sont processeur a pris une claque. Pour être encore plus sur, essayer son processeur sur une autre configuration. Et la s'il fonctionne correctement ca voudra dire avec certitude qu'il peut changer de carte mere.

Sinceres condoleances

StArSkY

Partager ce message


Lien à poster
Partager sur d’autres sites
Chandler Membre 119 messages
Forumeur inspiré‚
Posté(e)

le truc c'est que lorsqu'il débranche le lecteur cd, ça marche normalement..

Partager ce message


Lien à poster
Partager sur d’autres sites
StArSkY Membre 92 messages
Forumeur en herbe‚
Posté(e)

ah ok, oui j'avais lu un peu vite.

Et bien, même procedure mais avec le lecteur ...

le sien sur une autre config et un autre sur sa config, tu verras bien ce que ca donne, sinon tu peux toujours verifier s'il est bien en Ultra DMA, il arrive que les lecteurs passe en PIO mode. A verifier ...

Wait & see

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant