Aller au contenu

problèmes de conexion internet


seb88160

Messages recommandés

Membre, Posté(e)
seb88160 Membre 5 messages
Baby Forumeur‚
Posté(e)

Bonjour, depuis quelque temps jai un problèmes avec mon internet , a chaque fois que je suis sur le net ou sur msn ma conexion internet coupe et plus moyen d'allez sur le net ou coi que ce soit je suis obligé de redémaré mon pc d'ou sa vien si quelqun a la solution sa serait cool de me la comuniquer :cray:

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant
Invité Cosette 2
Invités, Posté(e)
Invité Cosette 2
Invité Cosette 2 Invités 0 message
Posté(e)

Bonjour, j'ai le même problème que toi. J'ai téléphoné à Orange. Ils m'ont répondu que ce n'était pas normal et que je pouvais faire venir un dépanneur! à mes frais, bien sûr. Pas plus avancé, n'est-ce pas?

Lien à poster
Partager sur d’autres sites

Membre, Posté(e)
seb88160 Membre 5 messages
Baby Forumeur‚
Posté(e)

tout a fait qu'esse que l'on peut faire ...

Lien à poster
Partager sur d’autres sites

Invité sfc
Invités, Posté(e)
Invité sfc
Invité sfc Invités 0 message
Posté(e)
tout a fait qu'esse que l'on peut faire ...

quel est ton fournisseur internet ?

Lien à poster
Partager sur d’autres sites

Membre, Posté(e)
seb88160 Membre 5 messages
Baby Forumeur‚
Posté(e)

freebox

Lien à poster
Partager sur d’autres sites

Invité sfc
Invités, Posté(e)
Invité sfc
Invité sfc Invités 0 message
Posté(e)

tu as peu être un problème de débit .

vérifie ton câblage , est tu en wifi si oui essaye en câblé .

quel est ta bande passante ?

> http://mire.ipadsl.net/

Lien à poster
Partager sur d’autres sites

Membre, 42ans Posté(e)
Maggaly Membre 876 messages
Baby Forumeur‚ 42ans‚
Posté(e)
Bonjour, j'ai le même problème que toi. J'ai téléphoné à Orange. Ils m'ont répondu que ce n'était pas normal et que je pouvais faire venir un dépanneur! à mes frais, bien sûr. Pas plus avancé, n'est-ce pas?

Etrange, je suis également chez eux et ai eu le même souci. Ils m'ont fait faire plusieurs manipulations, et en définitive ils se sont aperçus que l'adresse IP posait problème. Cela a été réglé dans la minute suivante.

Lien à poster
Partager sur d’autres sites

Membre, Posté(e)
seb88160 Membre 5 messages
Baby Forumeur‚
Posté(e)

non je suis en Eternet pas en wifi

Bande passante : 5080.008kbps (635 ko/s)

maggaly : tu me consseil de leur téléphoner ?

Lien à poster
Partager sur d’autres sites

Membre, 42ans Posté(e)
Maggaly Membre 876 messages
Baby Forumeur‚ 42ans‚
Posté(e)
maggaly : tu me consseil de leur téléphoner ?

Oui, ils sont là pour ça, de plus cela permettra d'exclure plusieurs possibilités de problème.

Si vous avez de la patience, autant les appeler :cray:

Lien à poster
Partager sur d’autres sites

Membre, Posté(e)
seb88160 Membre 5 messages
Baby Forumeur‚
Posté(e)

Dacord merci :cray:

Lien à poster
Partager sur d’autres sites

Membre, Posté(e)
cosmido Membre 252 messages
Baby Forumeur‚
Posté(e)

Pour vérifier s'il y a pas quelque chose dans votre installation qui soit en cause.

Téléchargez sur votre bureau ZHPDiag (de Coolman).

Avec XP :

• Lancer ZHPDiag.exe par un double-clique

Avec Vista / Windows 7 :

• Lancer ZHPDiag.exe par un clic-droit → Exécuter en tant qu'Adm..

.. Après l'installation, ZHPDiag devrait s'ouvrir ..ou faites le,

En haut à gauche zhpdiagloupesave2.png;

¿ Cliquer sur la Loupe ..pour créer le rapport.

.. Attendez que le rapport soit complété,

¿ Cliquer sur la Disquette et sauvegarder le rapport,

Au lieu de poster ce rapport "très volumineux" direct sur le forum.

Placer le sur une page Web avec CJoint.

¿ Aller sur le site d'hébergement CJoint,

¿ Appuyez sur [Parcourir] et chercher le rapport ← en image

¿ Ensuite appuyez sur [Créer le lien CJoint],

.. Une adresse http//......(bleu, mauve) sera créé.

Postez cette adresse http//.......

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×