Aller au contenu

Connexion qui coupe.....et revient


Invité x-zoumi-x

Messages recommandés

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)

Salut

bon j'ai vu un sujet pareil que le mien, mais vu qu'il a était fermé ....

alors par moment j'ai pu de connexion, mais ça revient .... 3minutes après même pas (enfin pour le moment) ça coupe toute les 1h30 un peu prêt, pu de connexion, pu de fix, et hop ça revient, (seulement depuis 15h)

vous pensez que ça viens d'où ? merci

vu que j'ai vu le même sujet, je pense que ça viens du réseau, mais bon on c'est jamais :rtfm:

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant
  • Réponses 53
  • Créé
  • Dernière réponse
Membre, Mister PANNEAUX, 41ans Posté(e)
TRiBaLiTy Membre 10 164 messages
41ans‚ Mister PANNEAUX,
Posté(e)

Quel opérateur ??

Lien à poster
Partager sur d’autres sites

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)

SFR , les bonhomme dans le modem ne veulent pas m'aidai lol

Lien à poster
Partager sur d’autres sites

Membre, 38ans Posté(e)
freak by nature Membre 9 821 messages
Baby Forumeur‚ 38ans‚
Posté(e)

Salut,

c'est depuis que tu as Internet ou bien c'est apparu bien après ?

Lien à poster
Partager sur d’autres sites

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)

que j'ai internet ? depuis longtemps lol

bhé la apparemment ça remarche :s autant ça va recommencer demain j'en sais vraiment rien :S

Lien à poster
Partager sur d’autres sites

Invité sfc
Invités, Posté(e)
Invité sfc
Invité sfc Invités 0 message
Posté(e)

t'a fait un test de bande passante ?

Lien à poster
Partager sur d’autres sites

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)

non,

mais quand ça coupe ça coupe vraiment tout, Fix, etc

pendant un très cour instant (heureusement)

Lien à poster
Partager sur d’autres sites

Invité sfc
Invités, Posté(e)
Invité sfc
Invité sfc Invités 0 message
Posté(e)
mais quand ça coupe ça coupe vraiment tout, Fix, etc

Bien oui c'est normal si il y a un problème de débit instable , c'est ta box qui coupe est donc ton fix Internet aussi ..

Lien à poster
Partager sur d’autres sites

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)

d'accord !

Lien à poster
Partager sur d’autres sites

Invité sfc
Invités, Posté(e)
Invité sfc
Invité sfc Invités 0 message
Posté(e)

si tu vas voir dans l'accueil de ta box , normalement tu as ton débit qui doit être mentionné .

Lien à poster
Partager sur d’autres sites

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)

oui, sauf que la je peu pas car le pc avec la box dessus et sur le pc de salon et il y a du monde dessus donc la je peu pas

Lien à poster
Partager sur d’autres sites

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)

Petit UP car ça viens de le refaire :s

Lien à poster
Partager sur d’autres sites

Invité sfc
Invités, Posté(e)
Invité sfc
Invité sfc Invités 0 message
Posté(e)

Contrôle ton débit , peu être ton filtre adsl (change le si tu en a un autre) , si ça coupe le téléphone de toute façon ce n'est pas la peine d'aller chercher plus loin , ça ce passe avant la box , vérifie ton câblage , après si c'est toujours pareil , et bien faut voir avec ton assistance

Lien à poster
Partager sur d’autres sites

Membre, Posté(e)
deadlinou Membre 5 messages
Baby Forumeur‚
Posté(e)

telle est la question...

:rtfm:

Lien à poster
Partager sur d’autres sites

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)

Petit UP

car toujours pareil

ça ne le fessait plus pendant 1 jour et la ça recommence

ça coupe 3seconde, et ça revient

par contre, j'ai XBOXLIVE brancher directement sur internet quand ça coupe (plus internet sur mon et ni sur xboxlive) mon pc a RE internet 2secondes aprés, mais xboxlive et beaucoup plus long a revenir, pourtant ils me disent bien "internet marche" mais c'est "ce connecter a xboxlive" qui ne fonctionne pas

donc je pense OU que c'est un problème de réseau

non ?

Lien à poster
Partager sur d’autres sites

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)

re moi au cas ou quelqu'un suis le sujet um

alors on a appeler orange

ils nous on dit que c'était pas un problème de modem,

ils nous on fait faire des teste comme brancher le modem sans rallonge, mais ça fait pareil,

aller configuré la neuf en aller dans maintenance et ligne ADLS (un truc comme ça) et mettre le signal au plus bas (plus de stabilité)

mais ça fait toujours pareil donc voila, ils nous on dit de rappelé demain, mais ma mère et pas motivé, elle dit que ça viens du réseau et qui fait attendre que ça passe

(c'est vrais que ça peu venir de ça)

mais orange nous aide pas vraiment hin ...

bon déjà on est sur c'est pas le modem même si je savais déjà

ma mère ma dit qu'il lui on dit qu'une dame de la même région que nous avais appeler pour le même problème (car la dame du service pensé que c'était nous car la dame avais appelé le matin et nous l'apreme)

donc voila, puis on peu même pas savoir si on doit attendre, ou si on doit faire un truc ............. donc euh, puis personne pour nous aidé c'est bien aussi ça

la femme a dit aussi que quand on avais plus internet ça ne s'afficher pas sur leur truc ...

ps: ils on tester le modem a distance (c'est ce qui son dit ^^) et aucun problème

Lien à poster
Partager sur d’autres sites

  • 2 semaines après...
Invité sfc
Invités, Posté(e)
Invité sfc
Invité sfc Invités 0 message
Posté(e)
ils nous on dit que c'était pas un problème de modem,

leur a tu demander , si part hasard ils ne t'aurait pas mis sur ( black liste) c'est un robot qui ce déclenche automatiquement des qu'ils y a un problème de débit , dans ce cas ils faut leur demander d'enlever le black liste , qui en fait baisse le débit .

donc oui ça viendrait de la ligne a cause de ça , et si cela ne change rien faut leur dire de ce déplacer , c'est leur bouleau ça s'appelle l'assistance (c'est gratuit)

Lien à poster
Partager sur d’autres sites

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)

leur a tu demander , si part hasard ils ne t'aurait pas mis sur ( black liste) c'est un robot qui ce déclanche automatiquement des qu'ils y a un problème de débit , dans ce cas ils faut leur demander d'enlever le black liste , qui en fait baisse le débit .

donc oui ça viendrait de la ligne a cause de ça , et si cela ne change rien faut leur dire de ce déplacer , c'est leur bouleau ça s'appelle l'assistance (c'est gratuit)

pour mieux comprendre : http://www.justneuf.com/topic/116505-des-d...mp;#entry744133

je vais dire a ma mère d'appeler pour ça, le technicien et passé il a dit que c'était pas le modem (donc il a pas fait l'échange) et sur ce forum on me dit : D'après le compte-rendu du technicien, le modem est justement en cause. L'échange a-t-il effectué ?

-_-" faut savoir, pas le modem ou le modem ? ça fait 2semaine maintenant :s

ps : faut appeler SFR ?

Lien à poster
Partager sur d’autres sites

Invité sfc
Invités, Posté(e)
Invité sfc
Invité sfc Invités 0 message
Posté(e)

normalement, les technicien , ont des modem dans leur camion , suffit de le changer pour faire un test , ont t'il mesurer le débit en sorti de la ligne téléphonique ?

demande au fournisseur si tu est sur nlack liste (liste noir) pour la virer c'es de la merde (j'ai déjà eu le problème) , autrement ça peu carément venir de leur centrale ; ou un problème de ligne , dans ce cas faut qu(ils viennent avec la nacelle pour vérifier la ligne extérieure .

de toute façon apparament ça ne viens pas de chez vous .

a tu alles regardé le débit dans ta box???

dit ce qu'ils dit ici >> http://mire.ipadsl.net/speedtest.php

Lien à poster
Partager sur d’autres sites

Invité x-zoumi-x
Invités, Posté(e)
Invité x-zoumi-x
Invité x-zoumi-x Invités 0 message
Posté(e)

Oui il a tester, bha le modem il l'avais, mais il a pas voulu faire l'échange car ça ne venais pas de la, et sur le forum ils mon dit "d'après le compte rendu du technicien ça viens du modem" alors que moi sur le compte rendu qui ma donner c'est pas écris ça, puis il nous a dit que c'était la ligne ou quoi, mais pas le modem alors faut savoir ce qu'ils nous dit :rtfm: 2semaines maintenant faudrait peu être les bougé

Modem 56k Modem 56k 56 Kbps (7 Ko/sec) 56 Kbps (7 Ko/sec)

ADSL 128k ADSL 128k 128 Kbps (16 Ko/sec) 128 Kbps (16 Ko/sec)

ADSL 512k ADSL 512k 512 Kbps (64 Ko/sec) 512 Kbps (64 Ko/sec)

ADSL 1024k ADSL 1024k 1024 Kbps (128 Ko/sec) 1024 Kbps (128 Ko/sec)

ADSL 2M ADSL 2M 2048 Kbps (256 Ko/sec) 2048 Kbps (256 Ko/sec)

ADSL 8M ADSL 8M 6500 Kbps (812.5 Ko/sec) 6500 Kbps (812.5 Ko/sec)

Votre Bande

Passante Votre Bande Passante 6395.505 Kbps (799.438 Ko/sec) 6395.505 Kbps (799.438 Ko/sec)

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.


×