Aller au contenu

Comment récupérer mes émoticones?


Framboise69

Messages recommandés

Membre, 70ans Posté(e)
Framboise69 Membre 1 851 messages
Baby Forumeur‚ 70ans‚
Posté(e)

Mon gendre m'a nettoyé mon pc, ayant été infecté par un nbre incalculable de chevaux de Troyes.

Je pense qu'il a du fermer des fenetres pour sécuriser les sites, mais maintenant, je n'ai plus droit aux émoticones, et quand je reprends le texte de kekun, il est tout déformé.

Il y a bien une bande bleue qui s'affiche, "appuyer ici" pour désactiver, mais celà ne fait rien du tout !

Je ne veux pas l'embeter encore avec ça, alors auriez -vous une solution à mon problème?

Je suis sous XP.

Merci d'avance, et bonne journée à toustes.

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant
Invité ptitbobo
Invités, Posté(e)
Invité ptitbobo
Invité ptitbobo Invités 0 message
Posté(e)

:blush: Emoticones ou icones ?

Lien à poster
Partager sur d’autres sites

Invité château_musée
Invités, Posté(e)
Invité château_musée
Invité château_musée Invités 0 message
Posté(e)

j'y connais pas grand chose mais vider les cookies peut-être ?

Lien à poster
Partager sur d’autres sites

Membre, Posté(e)
Romain85 Membre 21 messages
Baby Forumeur‚
Posté(e)

J'avou les explications sont flous :blush:

Lien à poster
Partager sur d’autres sites

Membre, 70ans Posté(e)
Framboise69 Membre 1 851 messages
Baby Forumeur‚ 70ans‚
Posté(e)
:blush: Emoticones ou icones ?

Le petit sujet que tu as mis avant "émoticones" c bien une émoticone non?

Je n'y comprends rien... là j'ai toute une série, alors que sur mes autres messages non... y a un fantome !!!

Lien à poster
Partager sur d’autres sites

Membre, 70ans Posté(e)
Framboise69 Membre 1 851 messages
Baby Forumeur‚ 70ans‚
Posté(e)

j'ai trouvé, merci quand même à vous d'avoir cherché !

bonne journée :blush:

Lien à poster
Partager sur d’autres sites

Invité ptitbobo
Invités, Posté(e)
Invité ptitbobo
Invité ptitbobo Invités 0 message
Posté(e)

:blush: merci pour les explications

Lien à poster
Partager sur d’autres sites

Membre, 70ans Posté(e)
Framboise69 Membre 1 851 messages
Baby Forumeur‚ 70ans‚
Posté(e)

Oui, excuses !

je crois que suis allée dans outil, sécurité, et j'ai activé plein de trucs, enfin tout ce que mon gendre m'avait désactivé

maintenant si j'ai de nouveaux problèmes, ce sera tant pis pour moi...

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×