téléphone en panne


titdragon Membre 7 messages
Baby Forumeur‚ 40ans
Posté(e)

:p J'ai un panasonic x400.. mais depuis quelque temps, il ne prend plus la charge et aujourd'hui il est bloqué. Voilà, je voulais envoyer un message mais impossible, bloquer et impossible de l'éteindre :( J'ai enlever la puce, remise en place , enlever et remis la batterie! Ensuite j'ai appelé la hot line de sfr mais impossible de les avoir! ;)

C'est pourquoi je m'adresse à une âme charitable ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Logales Membre 2 601 messages
Forumeur alchimiste‚
Posté(e)

Je n'ai jamais eu ce type de problème, je ne peux pas t'aider désolé

Partager ce message


Lien à poster
Partager sur d’autres sites
ph0b Fondateur 4 329 messages
Faut Bosser‚ 27ans
Posté(e)

Si tu as un bon ami qui a le même, essaye avec son chargeur, et essaye ta batterie dans son téléphone, pour voir d'où vient la panne, si c'est simplement une batterie ou un chargeur mort ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
titdragon Membre 7 messages
Baby Forumeur‚ 40ans
Posté(e)

;) Effectivement, il y avait un problème de batterie!!! c'est bête mais mon téléphone a 2 mois!! Bizzare ;)

Merci pour tes conseils :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant