Problème sous Firefox.


Invité MrLau
Invité MrLau Invités 0 message
Posté(e)

Bonjour,

Voila depuis quelques jours se présente un soucis quand je tape du texte sous firefox ( sur le forum en y pensant ... ) , quand je veut appuyer sur la touche "4" pour avoir l apostrophe .... mais a la place ca me lance la barre de recherche rapide .... ( remarquez que je ne peu utiliser l apostrophe ... :smile2: )

Alors je ne trouve pas ou je peu regler ce soucis ... si vous avez une idee .... suis tout ouie ;) )

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Invité Nathaniel
Invité Nathaniel Invités 0 message
Posté(e)

Ca fait ça quand le curseur n'est pas dans la fenêtre d'édition de message .

Clique une fois dans cette fenêtre (quand tu veux écrire un message) ça devrait s'arranger .

edit.: je parle de cette fenêtre :

rep.jpg

clique une fois dessus et ça devrais marcher .

Modifié par Nathaniel

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité MrLau
Invité MrLau Invités 0 message
Posté(e)

Merci ...

J'avais essayé , mais en fait non ... ça ne résous pas le problème.

Parfois cela le fait parfois non ... étrange ....

Partager ce message


Lien à poster
Partager sur d’autres sites
KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)

Salut

t'as essayé de réinstaller mozilla?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité MrLau
Invité MrLau Invités 0 message
Posté(e)

Je vais essayer ça en désespoir de cause

Partager ce message


Lien à poster
Partager sur d’autres sites
Dreamscape Membre 84 messages
Forumeur en herbe‚ 34ans
Posté(e)

c'est naïf ce que je veux dire, mais bon je pense que c'est un problème de réglages de raccourcis clavier, non ?

Il suffit don de voir les raccourcis dédiés à Firefox et désactiver celle qui te lance la barre de recherche

Partager ce message


Lien à poster
Partager sur d’autres sites
KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)

non parce que la touche 4 affiche bien la recherche rapide c'est normal, si j'ai bien compris le problème c'est que ça l'affiche aussi dans les zones de texte, bizarre d'ailleurs.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité MrLau
Invité MrLau Invités 0 message
Posté(e)

Bienvenue dans le monde merveilleux de windows ....

Au passage si quelqu'un à une bonne méthode pour installer une distribution linux en dual boot , je suis preneur :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)

dual boot ? linux/windows ou 2 distrib linux?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité MrLau
Invité MrLau Invités 0 message
Posté(e)

Vista / Linux

Partager ce message


Lien à poster
Partager sur d’autres sites
KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)

Si t'as deux disque, t'en partitionne un avec un cd d'installation et tu met linux, rien de plus simple..

Modifié par KelT5362

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant