probleme windows movie maker


ken59 Membre 114 messages
Forumeur inspiré‚
Posté(e)

bonjour,

voila jai fait une video avec

windows movie maker

sur vista

j'ai enregistrer le projet et quand

j'ouvre le projet pour le modifier

et que je lis les photos ne s'affiche pas

lecran reste noir.

je n'arrive pas a le publier car le logiciel

me dit que les photos suprimer et que l'emplacement

de l'enregistrement n'existe plus alors que les photo sont bien la

merci de votre aide

:smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Genesis53 Membre 5 messages
Baby Forumeur‚ 25ans
Posté(e)

Salut, es que tu es sur de ne pas avoir déplacer le dossier où tu as à mis les photos ou l'avoir malencontreusement renomer ? Et si oui, peut tu me dire quelle est le format de tes photos.

Partager ce message


Lien à poster
Partager sur d’autres sites
tritri88 Membre 54 messages
Forumeur en herbe‚
Posté(e)

ca m'arrive desfois c'est que tu déplace des photos ou alors qu'il y a un petit souci

mais je n'enregistre jamais un projet je publie sur mon ordinateur une fois mon travail fini ca évite ce genre de problème et de tout recommencer...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant