Problème de connection internet !


thierryl343 Membre 3 messages
Baby Forumeur‚
Posté(e)

Bonjour,

j'ai un petit problème de connexion à internet. j'ai une livebox connectée à un ordi sous windows XP avec une clef wifi.

l'ordi ne trouve pas forcement le réseau. De plus quand on ouvre une page web l'ordi se met automatiquement après on "travaille hors connexion" ce qui est handicapant pour relever des mails ou même changer de site.

avez vous une solution s'il vous plait ????

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Lapinkiller Membre 10 109 messages
Le Dieu Lapin‚ 29ans
Posté(e)

Bonjour

change de FAI ;)

est tu vraiment obligé de te connecter en wifi ?

si tu peux te connecter en cable fais le :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
loaded Membre 15 messages
Forumeur balbutiant‚
Posté(e)

+1 Lapinkiller

et installe Firefox, tu suppose que tu es sur IE.

Partager ce message


Lien à poster
Partager sur d’autres sites
tchiobreizh029 Membre 4 messages
Baby Forumeur‚ 35ans
Posté(e)

salut, le mieux est que tu te connectes avec un câble réseau, au lieu de t'emmerder avec la wifi et c'est plus simple.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant