Probleme Windows Live Messenger -- Besoin d'aide Svp


the miss mwa Membre 17 messages
Forumeur balbutiant‚
Posté(e)

Alors Voila Je Ne Sais pas Trop D' ou sa vient Je vous exlique Mon problème :

En fait quand J'ouvre une conversation Je Ne Vois pas les icônes Pour envoyer des Clins d' oeil et des Wizz :smile2: , Dans la barre Ou ils étaient avant ils n' apparaissent plus Et je ne sais pas d'ou sa vient .

=> Je Précise Que J' ai Windows Xp et Windows Live Messenger 9

Merci D'avance pour vos aides

;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

_ZigZag_ Membre 85 messages
Forumeur en herbe‚ 30ans
Posté(e)

T'as essayé de simplement fermer puis réouvrir le logiciel ?

Redémarrer l'ordi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
the miss mwa Membre 17 messages
Forumeur balbutiant‚
Posté(e)

Oui Jai essayé Et Rien Toujours Pareil .

J'ai plusieurs sessions sur mon ordinateurs et il y en a une ou tout marche tres bien . Je ne sais pas si sa se réglerais en recréant les sessions ou sa ne marche pas

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Kuolema Kristukselle
Invité Kuolema Kristukselle Invités 0 message
Posté(e)

ré-installe le

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant