Aller au contenu

Opera 10


______________

Messages recommandés

Posté(e)
______________ Membre 11 messages
Forumeur balbutiant‚
Posté(e)

Salut,

ca fait un petit moment que je tourne avec Opera 10 mais le soucis c'est le correcteur, comment on le desactive ? La version Alpha etant en anglais, le correcteur aussi et c'est très desagréable de voir ses fichues vagues rouges sous chaque mot que j'écris. J'ai utilisé Firefox pendant trois ans avant donc j'ai encore un peu de mal avec les options, mais j'ai eut beau regardé tous les menus j'ai pas trouvé  :smile2:

Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
55ans Posté(e)
fifi82 Membre 13 615 messages
Le chat-choux-né‚ 55ans
Posté(e)

j'utilise Opéra 9.64 que se soit sous Xp ou Linux, la 10 est une Alpha donc pas finalisée

je sais pas du tout, je m'en sert pas du dico, ... je devrais  :smile2:

Lien à poster
Partager sur d’autres sites
Posté(e)
______________ Membre 11 messages
Forumeur balbutiant‚
Posté(e)

non je veux juste le desactiver, pas le passer en francais, mais merci

Lien à poster
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×