ordi qui ne s'allume plus


Jeremaïe Membre 14 messages
Forumeur balbutiant‚
Posté(e)

Salut, j'ai un ordinateur de bureau Windows XP de 2003, Compaq.

Avant hier j'étais dessus tranquille, je l'éteinds, et quand je veux le allumer le lendemain matin, il ne s'allume plus. Plus exactement, je l'allume, et apparaît un écran noir avec les config suivantes :

mode sans echec, démarrer windows normalement etcc... et quoi que je fasse l'ordi tourne dans le vent 10 secondes, puis revient à cette page noire. Alors je l'ai éteint, puis ai attendu ce matin pour le rallumer, et rebelote... est-ce que quelqu'un pourraît m'aider ?

Je précise que je n'ai pas mis de nouveaux logiciels ou quoi que ce soit

Merci d'avance :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

debidebo Membre 315 messages
Forumeur survitaminé‚
Posté(e)

le mien c parreil et pourtant il est neuf de janvier la seul tecnique que j'ai trouver c de le debrancher quand le message s'affiche mais je vais l'enmener chez un pro c windows vista

Partager ce message


Lien à poster
Partager sur d’autres sites
Jeremaïe Membre 14 messages
Forumeur balbutiant‚
Posté(e)

Personne d'autre peut m'aider ??

Partager ce message


Lien à poster
Partager sur d’autres sites
cjh81 Membre 3 246 messages
vous avez demandé un titcon ? ‚ 36ans
Posté(e)

demarre le en mode sans echec, puisqu'il te l'affiche ! :smile2:

sinon il te reste la solution coup de savate dans sa gueule ;) ( des fois cela fonctionne :o° )

Partager ce message


Lien à poster
Partager sur d’autres sites
Jeremaïe Membre 14 messages
Forumeur balbutiant‚
Posté(e)

J'ai dis que quoi que je fasse, n'importe quoi de ce qui me propose ca marche pas et ca revient au même. C'est quoi alors ? Virus, Processeur... ?

Partager ce message


Lien à poster
Partager sur d’autres sites
debidebo Membre 315 messages
Forumeur survitaminé‚
Posté(e)

ptetre virus il rame?

Partager ce message


Lien à poster
Partager sur d’autres sites
Jeremaïe Membre 14 messages
Forumeur balbutiant‚
Posté(e)

Non, il ne s'allume pas juste. Remarque il a toujours ramé ce pc ^^

Mais sinon quand je fais défiler les options mode sans echec etc... ca rame pas lol

Partager ce message


Lien à poster
Partager sur d’autres sites
j3r3my2 Membre 3 messages
Baby Forumeur‚
Posté(e)

c'est ptetre le Processeur qui a peter

Modifié par j3r3my2

Partager ce message


Lien à poster
Partager sur d’autres sites
RIPPERDUCK Membre 2 846 messages
Forumeur alchimiste‚ 55ans
Posté(e)

Il a peut être perdu les fichiers de démarrage?

Si tu peux accéder au mode sans échec, tu peux essayer un truc:

Démarre le en mettant le CD XP dans le lecteur, choisi : sans échec avec prise en charge périphérique;

Tu as une chance sur deux pour qu'il réinstalle Xp, attention normalement, il ne change pas la config. ni tes dossiers, tu récupère tous.

Good luck :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Jeremaïe Membre 14 messages
Forumeur balbutiant‚
Posté(e)

Nan je viens de réessayer rien ne marche

Le processeur qui a péter ? Ca entraîne quoi en fait ?

Partager ce message


Lien à poster
Partager sur d’autres sites
RIPPERDUCK Membre 2 846 messages
Forumeur alchimiste‚ 55ans
Posté(e)

Quand le processeur lâche ta rien, à peine une led verte sur la carte mère.

Essaye un autre truc: Débranche le (le cordon d'alim. 220v) ouvre le, et débranche la pile ronde,

qui sauvegarde le BIOS, si ta peur de rien, débranche et rebranche la carte du BIOS. Remet tous en place et essaye de redémarrer.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant