pb internet explorer


marikett Membre 1 message
Baby Forumeur‚
Posté(e)

Bonjour, aujourd'hui j'ai installé sur mon ordinateur internet explorer 8 et depuis il m'est impossible de me connecter à internet (je peux seulement me connecter à msn mais pas lancer de page web). J'ai donc désinstallé internet explorer de mon ordinateur et j'essaie de le réinstaller en téléchargeant le logiciel a partir d'un autre ordinateur.

Mais toutes mes tentatives sont inefficaces. Je n'ai pas de connexion.

Si quelqu'un a une solution à me proposer, ça me sauverait la vie.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Lapinkiller Membre 10 109 messages
Le Dieu Lapin‚ 29ans
Posté(e)

Bonjour

essaye avec le navigateur Mozilla Firefox :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité sfc
Invité sfc Invités 0 message
Posté(e)

un lien pour le navigateur mozilla içi

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Nathaniel
Invité Nathaniel Invités 0 message
Posté(e)

ben si tu peux te connecter à MSN c'est qu'il y a connexion :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Nofear
Invité Nofear Invités 0 message
Posté(e)

Bonjour ,

je t'encourage à passer par Firefox pour gagner en vitesse de naviguation car IE est loin d'être la perle dans sa catégorie ;)

Si souci à l'installation n'hésite pas à nous le dire :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant